
<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//www.diarionorte.com.uy/xmlrpc.php" />
<title>Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión” &#8211; Diario NORTE</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; Feed" href="//www.diarionorte.com.uy/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; RSS de los comentarios" href="//www.diarionorte.com.uy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión” RSS de los comentarios" href="//www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionorte.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='//www.diarionorte.com.uy/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='//www.diarionorte.com.uy/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='//www.diarionorte.com.uy/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='//www.diarionorte.com.uy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='//www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='//www.diarionorte.com.uy/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.diarionorte.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='//www.diarionorte.com.uy/wp-content/plugins/lightbox-plus/css/shadowfax/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='//www.diarionorte.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.diarionorte.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.diarionorte.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Síntesis policial: Hurtos, abigeato, incendio e incautación de estupefacientes' href='//www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-abigeato-incendio-e-incautacion-de-estupefacientes-37363.html' />
<link rel='next' title='“El compromiso del Gobierno Departamental es seguir apoyando a los niños”, señaló Marne Osorio' href='//www.diarionorte.com.uy/ensenanza/el-compromiso-del-gobierno-departamental-es-seguir-apoyando-a-los-ninos-senalo-marne-osorio-37374.html' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="//www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" />
<link rel='shortlink' href='//wp.me/p4TA9b-9IM' />
<link rel="alternate" type="application/json+oembed" href="//www.diarionorte.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionorte.com.uy%2Fensenanza%2Fseminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" />
<link rel="alternate" type="text/xml+oembed" href="//www.diarionorte.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionorte.com.uy%2Fensenanza%2Fseminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html&#038;format=xml" />
<meta property="og:title" content="Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión”" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.diarionorte.com.uy/wp-content/uploads/2016/09/seminario_desarrollo_territorial_pampa-800x445.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="og:url" content="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" /><meta property="og:site_name" content="Diario NORTE" /><meta property="og:description" content="Los días 22 y 23 de setiembre, en la sede de UNIPAMPA de Santana do Livramento, se desarrollará el I &hellip;" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="//www.diarionorte.com.uy/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><!-- Diario NORTE Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#7f7f7f}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#7f7f7f}.fa.search-top:hover{background-color:#7f7f7f}#site-navigation{border-top:4px solid #7f7f7f}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#7f7f7f}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#7f7f7f}.promo-button-area a:hover{border:2px solid #7f7f7f;background-color:#7f7f7f}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#7f7f7f}.pagination a span:hover{color:#7f7f7f;border-color:#7f7f7f}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#7f7f7f}.comments-area .comment-author-link span{background-color:#7f7f7f}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#7f7f7f}#secondary .widget-title{border-bottom:2px solid #7f7f7f}#secondary .widget-title span{background-color:#7f7f7f}.footer-widgets-area .widget-title{border-bottom:2px solid #7f7f7f}.footer-widgets-area .widget-title span{background-color:#7f7f7f}.footer-widgets-area a:hover{color:#7f7f7f}.advertisement_above_footer .widget-title{border-bottom:2px solid #7f7f7f}.advertisement_above_footer .widget-title span{background-color:#7f7f7f}a#scroll-up i{color:#7f7f7f}.page-header .page-title{border-bottom:2px solid #7f7f7f}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#7f7f7f}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#7f7f7f}.entry-meta .post-format i{background-color:#7f7f7f}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#7f7f7f}.more-link,.no-post-thumbnail{background-color:#7f7f7f}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#7f7f7f}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#7f7f7f}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#7f7f7f}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.widget_featured_posts .article-content .entry-title a:hover{color:#7f7f7f}.widget_featured_posts .widget-title{border-bottom:2px solid #7f7f7f}.widget_featured_posts .widget-title span{background-color:#7f7f7f}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#7f7f7f}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>
<link rel="icon" href="//www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-32x32.png" sizes="32x32" />
<link rel="icon" href="//www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-270x270.png" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5663877-1', 'auto');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-5663877-1";
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.jetpack_subscriptions_widget{margin:auto;padding:6px 8px}</style>
</head>

<body class="single single-post postid-37372 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.diarionorte.com.uy/ensenanza/el-compromiso-del-gobierno-departamental-es-seguir-apoyando-a-los-ninos-senalo-marne-osorio-37374.html" title="“El compromiso del Gobierno Departamental es seguir apoyando a los niños”, señaló Marne Osorio">“El compromiso del Gobierno Departamental es seguir apoyando a los niños”, señaló Marne Osorio</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" title="Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión”">Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión”</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-abigeato-incendio-e-incautacion-de-estupefacientes-37363.html" title="Síntesis policial: Hurtos, abigeato, incendio e incautación de estupefacientes">Síntesis policial: Hurtos, abigeato, incendio e incautación de estupefacientes</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/deportes/todo-puede-quedar-decidido-este-fin-de-semana-o-no-37362.html" title="Todo puede quedar decidido este fin de semana, o no&#8230;">Todo puede quedar decidido este fin de semana, o no&#8230;</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/deportes/frontera-con-posibilidades-de-seguir-prendido-a-la-punta-del-torneo-sub-18-37361.html" title="Frontera con posibilidades de seguir prendido a la punta del torneo sub-18">Frontera con posibilidades de seguir prendido a la punta del torneo sub-18</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://es-la.facebook.com/diario.norteUY" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/Diario_NORTE" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+diarionorterivera" ><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.diarionorte.com.uy/feed" target="_blank"><i class="fa fa-feed"></i></a></li><li><a href="http://www.diarionorte.com.uy/contactanos" target="_blank"><i class="fa fa-pencil"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.diarionorte.com.uy/" title="Diario NORTE" rel="home"><img src="//www.diarionorte.com.uy/wp-content/uploads/2015/11/norte_logo.png" alt="Diario NORTE"></a>
							<br>
							<span style="font-size: 80%;">Diario regional matutino. Fundado el 22 de Abril de 1953.</span>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-416548257" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="5195748345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.diarionorte.com.uy/" title="Diario NORTE"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-opciones" class="menu"><li id="menu-item-19531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19531"><a href="http://www.diarionorte.com.uy/./sociedad">Sociedad</a></li>
<li id="menu-item-19532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19532"><a href="http://www.diarionorte.com.uy/./politica">Política</a></li>
<li id="menu-item-19534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19534"><a href="http://www.diarionorte.com.uy/./cultura">Cultura &#038; Sociales</a></li>
<li id="menu-item-29133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29133"><a href="http://www.diarionorte.com.uy/tag/tacuarembo">Tacuarembó</a></li>
<li id="menu-item-19536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19536"><a href="http://www.diarionorte.com.uy/./rurales">Rurales</a></li>
<li id="menu-item-19535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19535"><a href="http://www.diarionorte.com.uy/./ensenanza">Enseñanza</a></li>
<li id="menu-item-19533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19533"><a href="http://www.diarionorte.com.uy/./policiales">Policiales</a></li>
<li id="menu-item-19530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19530"><a href="http://www.diarionorte.com.uy/./deportes">Deportes</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="//www.diarionorte.com.uy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-37372" class="post-37372 post type-post status-publish format-standard has-post-thumbnail hentry category-ensenanza tag-centro-universitario-de-rivera tag-centro-universitario-de-tacuarembo tag-unipampa tag-universidad-de-la-republica">
	
   
         <div class="featured-image">
               <a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/09/seminario_desarrollo_territorial_pampa-800x445.jpg" class="image-popup"><img width="800" height="445" src="//www.diarionorte.com.uy/wp-content/uploads/2016/09/seminario_desarrollo_territorial_pampa-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="seminario_desarrollo_territorial_pampa-800x445" srcset="//www.diarionorte.com.uy/wp-content/uploads/2016/09/seminario_desarrollo_territorial_pampa-800x445.jpg 800w, //www.diarionorte.com.uy/wp-content/uploads/2016/09/seminario_desarrollo_territorial_pampa-800x445-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <!-- ? php colormag_colored_category(); ? -->

      <span id="colgado"></span>

      <header class="entry-header">
   		<h1 class="entry-title">
   			Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión”   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" title="2:07 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-17T02:07:11+00:00">Sábado 17 de septiembre de 2016</time><time class="updated" datetime="2016-09-17T12:12:25+00:00">Sábado 17 de septiembre de 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>

               <span class="comments"><a href="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>

         <span class="print-link"><i class="fa fa-print"></i><a class="post-print-link" href="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html/print/" target="_blank">Imprimir página</a></span>

         <span class="email-link"><i class="fa fa-envelope"></i><a class="post-email-link" href="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html/email/" target="_blank">Enviar por correo</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above --><p>Los días 22 y 23 de setiembre, en la sede de UNIPAMPA de Santana do Livramento, se desarrollará el I Seminario Internacional sobre “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión”.<br />
Instituciones universitarias como la UERGS y UNIPAMPA, así como otras organizaciones, encuentran con suma preocupación el avance no regulado del proceso de sojización en la Región de Santana y del sur de Río Grande del Sur, sin conciencia visible de determinadas vulnerabilidades presentes a nivel regional.<br />
La zona noreste del Uruguay, si bien existen avances significativos en cuanto a planes de regulación de actividades que involucren recursos naturales, no es ajena a este proceso en función de que comparten un recurso muy similar en características.<br />
Es por eso que se consideró oportuno y pertinente la generación de ámbitos que enfaticen la necesaria conciencia de los posibles impactos de una actividad con fuerte involucramiento de los recursos naturales no renovables.<br />
A partir del vínculo con la Universidad de la República (UdelaR) se promueve la generación de un ámbito de difusión y discusión de experiencias con la participación de instituciones de investigación, extensión y educación de ambos países que pueda ser aprovechado por representantes institucionales y productores de ambos países, desde un espíritu crítico pero por sobre todo basado en la objetividad.<br />
La sedes Rivera y Tacuarembó de la Universidad de la República co-organizan este Seminario en el marco del continuo relacionamiento regional tras-fronteras como estrategia de desarrollo como Universidad en el Noreste. Las universidades UERGS y UNIPAMPA han sido aliados en este proceso que hoy está dando frutos.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"services_exclude":"print,email","ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Diario_NORTE"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-34f874f217ac3c6db387c904210d9a69","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"services_exclude":"print,email","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Diario_NORTE"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-34f874f217ac3c6db387c904210d9a69 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->                  <span class="tag-links" style="font-size: 80%;">Etiquetas: <a href="http://www.diarionorte.com.uy/tag/centro-universitario-de-rivera" rel="tag">Centro Universitario de Rivera</a>, <a href="http://www.diarionorte.com.uy/tag/centro-universitario-de-tacuarembo" rel="tag">Centro Universitario de Tacuarembó</a>, <a href="http://www.diarionorte.com.uy/tag/unipampa" rel="tag">UNIPAMPA</a>, <a href="http://www.diarionorte.com.uy/tag/universidad-de-la-republica" rel="tag">Universidad de la República</a></span>   	</div>


   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-abigeato-incendio-e-incautacion-de-estupefacientes-37363.html" rel="prev"><span class="meta-nav">&larr; Anterior</span> Síntesis policial: Hurtos, abigeato, incendio e incautación de estupefacientes</a></li>
			<li class="next"><a href="http://www.diarionorte.com.uy/ensenanza/el-compromiso-del-gobierno-departamental-es-seguir-apoyando-a-los-ninos-senalo-marne-osorio-37374.html" rel="next">“El compromiso del Gobierno Departamental es seguir apoyando a los niños”, señaló Marne Osorio <span class="meta-nav">Siguiente &rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/cultura/seminario-sobre-prehistoria-del-uruguay-en-el-local-de-la-asociacion-de-maestros-en-noviembre-3081.html" rel="bookmark" title="Seminario sobre “Prehistoria del Uruguay”, en el local de la Asociación de Maestros, en noviembre">Seminario sobre “Prehistoria del Uruguay”, en el local de la Asociación de Maestros, en noviembre</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/cultura/seminario-sobre-prehistoria-del-uruguay-en-el-local-de-la-asociacion-de-maestros-en-noviembre-3081.html" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2008-10-30T16:45:06+00:00">Jueves 30 de octubre de 2008</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/cultura/seminario-sobre-prehistoria-del-uruguay-en-el-local-de-la-asociacion-de-maestros-en-noviembre-3081.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/cultura/curso-sobre-las-tics-en-los-procesos-de-capacitacion-25052.html" rel="bookmark" title="Curso sobre las TICs en los procesos de capacitación">Curso sobre las TICs en los procesos de capacitación</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/cultura/curso-sobre-las-tics-en-los-procesos-de-capacitacion-25052.html" title="2:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-08-23T14:15:47+00:00">Viernes 23 de agosto de 2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/cultura/curso-sobre-las-tics-en-los-procesos-de-capacitacion-25052.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/sociedad/noticias-breves-454-26026.html" rel="bookmark" title="Noticias breves">Noticias breves</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/sociedad/noticias-breves-454-26026.html" title="2:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-12-04T14:45:25+00:00">Miércoles 4 de diciembre de 2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/sociedad/noticias-breves-454-26026.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&#038;postid=37372&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.2.2&#038;sig=26b074757c77ba4d95cca9c5c52f5a1f7a808442#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fensenanza%2Fseminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-416548256" class="widget widget_text clearfix"><h3 class="widget-title"><span>Auspiciantes</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="6892807542"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-352401791" class="widget widget_text clearfix"><h3 class="widget-title"><span>Estado del tiempo</span></h3>			<div class="textwidget"><a href="//www.accuweather.com/es/uy/rivera/350558/weather-forecast/350558" class="aw-widget-legal">
</a><div id="awcc1447349082911" class="aw-widget-current"  data-locationkey="350558" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1447349082911"></div><script type="text/javascript" src="//oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="text-416548252" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotizaciones</span></h3>			<div class="textwidget"><div class="cotizacion">

        <table width="100%" cellpadding="0" cellspacing="0" style="width: 100%;">
<tr style="font-weight: bold; height: 15px; color: #727272">
<td style="border-width: 0px" colspan="2">
                    Moneda
                </td>
                <td style="border-width: 0px; text-align: right;">
                    Promedio
                </td>
            </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="//www.bcu.gub.uy/PublishingImages/us.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            US$ Bill
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            28,535
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="//www.bcu.gub.uy/PublishingImages/us.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            US$ Fdo
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            28,481
                        </td>
                    </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="//www.bcu.gub.uy/PublishingImages/euro.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Euro
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            31,7748
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="//www.bcu.gub.uy/PublishingImages/arg.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Peso
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            1,928
                        </td>
                    </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="//www.bcu.gub.uy/PublishingImages/bra.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Real
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            8,7
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="//www.bcu.gub.uy/PublishingImages/ui.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            - 16/09/2016
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            3,4772
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px; text-align: center" colspan="3">
                    <span id="ctl00_ctl25_g_aedc6d69_2228_47a8_a410_a7c7f4ed87ef_ctl00_lblInfo">Cierre del 16/09/2016</span>
                </td>
            </tr>
</table>
        <table width="100%" cellpadding="0" cellspacing="0" style="width: 100%;">
<tr style="font-weight: bold; height: 15px;color:#727272">
<td style="border-width: 0px" colspan="2">
                    Moneda
                </td>
                <td style="border-width: 0px; text-align:right;">
                    Promedio
                </td>
            </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="//www.bcu.gub.uy/PublishingImages/arg.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Peso
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                         1,928
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="//www.bcu.gub.uy/PublishingImages/bra.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Real
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                         8,700
                    </td>
                </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="//www.bcu.gub.uy/PublishingImages/us.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        US$ Bill
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        28,535
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="//www.bcu.gub.uy/PublishingImages/us.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        US$ Fdo
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        28,481
                    </td>
                </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="//www.bcu.gub.uy/PublishingImages/euro.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Euro
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        31,817
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="//www.bcu.gub.uy/PublishingImages/ui.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        17/09/16
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        3,4779
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px; text-align:center" colspan="4">
                    <span id="ctl00_ctl25_g_c5a9f258_e62b_44ed_b4f2_40018d2bdb4b_ctl00_lblInfo">Cierre del 16/09/2016</span>
                        </td>                    
                </tr>
</table>

</div></div>
		</aside><aside id="text-225320813" class="widget widget_text clearfix"><h3 class="widget-title"><span>Web de avisadores</span></h3>			<div class="textwidget"><div class="avisadores">
	<a href="http://www.casmer.com.uy/"><img src="//www.diarionorte.com.uy/images/casmer.jpg" alt="Sanatorio CASMER" /></a>
	<a href="http://www.cablevision.com.uy/"><img src="//www.diarionorte.com.uy/images/cablevision.jpg" alt="Cablevisión" /></a>
	<a href="http://www.agenciacentral.com.uy/"><img src="//www.diarionorte.com.uy/images/agencia_central.jpg" alt="Agencia Central" /></a>
	<a href="http://www.videocablerivera.com.uy/"><img src="//www.diarionorte.com.uy/images/video_cable_rivera.jpg" alt="Video Cable Rivera" /></a>
	<!-- INACTIVOS -->
	<!-- a href="http://www.ancap.com.uy/" > < img src="http://www.diarionorte.com.uy/images/ancap.jpg" alt="" / >< /a -->
	<!-- a href="http://www.turil.com.uy/" > < img src="http://www.diarionorte.com.uy/images/turil.jpg" alt="Turil" / ></a -->
	<!-- a href="http://www.comeri.com.uy/" > < img src="http://www.diarionorte.com.uy/images/comeri.jpg" alt="Sanatorio COMERI" / > < /a -->
	<!-- a href="http://opticaflorida.com.uy/" > < img src="http://www.diarionorte.com.uy/images/opticaflorida.jpg" alt="Óptica Florida" / > < /a -->
</div></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-416548258" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="6114078343"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Nube de etiquetas</span></h3><div class="tagcloud"><a href='http://www.diarionorte.com.uy/tag/alcaldias' class='tag-link-28 tag-link-position-1' title='334 temas' style='font-size: 11.537414966pt;'>Alcaldías</a>
<a href='http://www.diarionorte.com.uy/tag/atletismo' class='tag-link-73 tag-link-position-2' title='180 temas' style='font-size: 9.70068027211pt;'>Atletismo</a>
<a href='http://www.diarionorte.com.uy/tag/biblioteca' class='tag-link-50 tag-link-position-3' title='196 temas' style='font-size: 9.90476190476pt;'>Biblioteca</a>
<a href='http://www.diarionorte.com.uy/tag/bomberos' class='tag-link-77 tag-link-position-4' title='323 temas' style='font-size: 11.4013605442pt;'>Bomberos</a>
<a href='http://www.diarionorte.com.uy/tag/basquetbol' class='tag-link-96 tag-link-position-5' title='212 temas' style='font-size: 10.1768707483pt;'>Básquetbol</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-nacional' class='tag-link-68 tag-link-position-6' title='755 temas' style='font-size: 13.9183673469pt;'>Campeonato Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-rivera' class='tag-link-128 tag-link-position-7' title='1.145 temas' style='font-size: 15.1428571429pt;'>Campeonato Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-sub-15' class='tag-link-30 tag-link-position-8' title='300 temas' style='font-size: 11.1972789116pt;'>Campeonato sub-15</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-sub-18' class='tag-link-29 tag-link-position-9' title='233 temas' style='font-size: 10.4489795918pt;'>Campeonato sub-18</a>
<a href='http://www.diarionorte.com.uy/tag/carnaval' class='tag-link-23 tag-link-position-10' title='382 temas' style='font-size: 11.8775510204pt;'>Carnaval</a>
<a href='http://www.diarionorte.com.uy/tag/centro-universitario-de-rivera' class='tag-link-70 tag-link-position-11' title='259 temas' style='font-size: 10.7210884354pt;'>Centro Universitario de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/congreso-de-intendentes' class='tag-link-41 tag-link-position-12' title='519 temas' style='font-size: 12.8299319728pt;'>Congreso de Intendentes</a>
<a href='http://www.diarionorte.com.uy/tag/copa-nacional-de-clubes' class='tag-link-130 tag-link-position-13' title='406 temas' style='font-size: 12.0816326531pt;'>Copa Nacional de Clubes</a>
<a href='http://www.diarionorte.com.uy/tag/copa-nacional-de-selecciones' class='tag-link-136 tag-link-position-14' title='259 temas' style='font-size: 10.7210884354pt;'>Copa Nacional de Selecciones</a>
<a href='http://www.diarionorte.com.uy/tag/elecciones' class='tag-link-48 tag-link-position-15' title='1.096 temas' style='font-size: 15.0068027211pt;'>Elecciones</a>
<a href='http://www.diarionorte.com.uy/tag/ensenanza-primaria' class='tag-link-72 tag-link-position-16' title='3.039 temas' style='font-size: 18pt;'>Enseñanza primaria</a>
<a href='http://www.diarionorte.com.uy/tag/ensenanza-secundaria' class='tag-link-71 tag-link-position-17' title='1.717 temas' style='font-size: 16.3673469388pt;'>Enseñanza secundaria</a>
<a href='http://www.diarionorte.com.uy/tag/frente-amplio' class='tag-link-46 tag-link-position-18' title='821 temas' style='font-size: 14.1224489796pt;'>Frente Amplio</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-del-interior' class='tag-link-67 tag-link-position-19' title='1.346 temas' style='font-size: 15.619047619pt;'>Fútbol del interior</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-femenino' class='tag-link-187 tag-link-position-20' title='128 temas' style='font-size: 8.68027210884pt;'>Fútbol femenino</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-infantil' class='tag-link-20 tag-link-position-21' title='576 temas' style='font-size: 13.1020408163pt;'>Fútbol infantil</a>
<a href='http://www.diarionorte.com.uy/tag/gobierno-nacional' class='tag-link-196 tag-link-position-22' title='141 temas' style='font-size: 8.95238095238pt;'>Gobierno Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/intendencia-de-rivera' class='tag-link-49 tag-link-position-23' title='1.954 temas' style='font-size: 16.7074829932pt;'>Intendencia de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/junta-departamental' class='tag-link-16 tag-link-position-24' title='1.294 temas' style='font-size: 15.4829931973pt;'>Junta Departamental</a>
<a href='http://www.diarionorte.com.uy/tag/liga-departamental-de-futbol' class='tag-link-341 tag-link-position-25' title='186 temas' style='font-size: 9.76870748299pt;'>Liga Departamental de Fútbol</a>
<a href='http://www.diarionorte.com.uy/tag/livramento' class='tag-link-92 tag-link-position-26' title='1.420 temas' style='font-size: 15.7551020408pt;'>Livramento</a>
<a href='http://www.diarionorte.com.uy/tag/minas-de-corrales' class='tag-link-26 tag-link-position-27' title='950 temas' style='font-size: 14.5986394558pt;'>Minas de Corrales</a>
<a href='http://www.diarionorte.com.uy/tag/museo' class='tag-link-42 tag-link-position-28' title='333 temas' style='font-size: 11.4693877551pt;'>Museo</a>
<a href='http://www.diarionorte.com.uy/tag/noticias-breves' class='tag-link-127 tag-link-position-29' title='783 temas' style='font-size: 13.9863945578pt;'>Noticias breves</a>
<a href='http://www.diarionorte.com.uy/tag/partido-colorado' class='tag-link-47 tag-link-position-30' title='758 temas' style='font-size: 13.9183673469pt;'>Partido Colorado</a>
<a href='http://www.diarionorte.com.uy/tag/partido-independiente' class='tag-link-54 tag-link-position-31' title='102 temas' style='font-size: 8pt;'>Partido Independiente</a>
<a href='http://www.diarionorte.com.uy/tag/partido-nacional' class='tag-link-38 tag-link-position-32' title='989 temas' style='font-size: 14.7346938776pt;'>Partido Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/policiales' class='tag-link-409 tag-link-position-33' title='1.637 temas' style='font-size: 16.1632653061pt;'>Policiales</a>
<a href='http://www.diarionorte.com.uy/tag/primera-division' class='tag-link-25 tag-link-position-34' title='742 temas' style='font-size: 13.8503401361pt;'>Primera División</a>
<a href='http://www.diarionorte.com.uy/tag/salud-publica' class='tag-link-75 tag-link-position-35' title='685 temas' style='font-size: 13.6462585034pt;'>Salud Pública</a>
<a href='http://www.diarionorte.com.uy/tag/segunda-division' class='tag-link-306 tag-link-position-36' title='144 temas' style='font-size: 9.02040816327pt;'>Segunda División</a>
<a href='http://www.diarionorte.com.uy/tag/seleccion-de-rivera' class='tag-link-32 tag-link-position-37' title='1.026 temas' style='font-size: 14.8027210884pt;'>Selección de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/semana-de-rivera' class='tag-link-40 tag-link-position-38' title='107 temas' style='font-size: 8.13605442177pt;'>Semana de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/tacuarembo' class='tag-link-35 tag-link-position-39' title='206 temas' style='font-size: 10.1088435374pt;'>Tacuarembó</a>
<a href='http://www.diarionorte.com.uy/tag/teatro' class='tag-link-125 tag-link-position-40' title='564 temas' style='font-size: 13.0340136054pt;'>Teatro</a>
<a href='http://www.diarionorte.com.uy/tag/tranqueras' class='tag-link-21 tag-link-position-41' title='1.781 temas' style='font-size: 16.4353741497pt;'>Tranqueras</a>
<a href='http://www.diarionorte.com.uy/tag/vichadero' class='tag-link-19 tag-link-position-42' title='1.050 temas' style='font-size: 14.8707482993pt;'>Vichadero</a></div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas noticias</span></h3>		<ul>
					<li>
				<a href="http://www.diarionorte.com.uy/ensenanza/el-compromiso-del-gobierno-departamental-es-seguir-apoyando-a-los-ninos-senalo-marne-osorio-37374.html">“El compromiso del Gobierno Departamental es seguir apoyando a los niños”, señaló Marne Osorio</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/ensenanza/seminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html">Seminario “Desarrollo Territorial del Pampa: La soja y la sustentabilidad en cuestión”</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-abigeato-incendio-e-incautacion-de-estupefacientes-37363.html">Síntesis policial: Hurtos, abigeato, incendio e incautación de estupefacientes</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/deportes/todo-puede-quedar-decidido-este-fin-de-semana-o-no-37362.html">Todo puede quedar decidido este fin de semana, o no&#8230;</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/deportes/frontera-con-posibilidades-de-seguir-prendido-a-la-punta-del-torneo-sub-18-37361.html">Frontera con posibilidades de seguir prendido a la punta del torneo sub-18</a>
						</li>
				</ul>
		</aside>		   			</div>
            <div class="tg-third-footer-widget">
               <aside id="views-4" class="widget widget_views clearfix"><h3 class="widget-title"><span>Más leídas</span></h3><ul>
<li><a href="http://www.diarionorte.com.uy/ensenanza/nuevos-cursos-ofrece-utu-9482.html"  title="Nuevos cursos ofrece UTU">Nuevos cursos ofrece UTU</a> (117.386)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/inscripciones-para-cursar-magisterio-y-profesorados-en-todo-el-pais-en-2011-12593.html"  title="Inscripciones para cursar magisterio y profesorados en todo el pa&iacute;s en 2011">Inscripciones para cursar magisterio y profesorados en todo el pa&iacute;s en 2011</a> (111.621)</li><li><a href="http://www.diarionorte.com.uy/politica/corte-electoral-habilito-para-votar-a-mas-de-dos-millones-y-medio-de-ciudadanos-8302.html"  title="Corte Electoral habilit&oacute; para votar a m&aacute;s de dos millones y medio de ciudadanos">Corte Electoral habilit&oacute; para votar a m&aacute;s de dos millones y medio de ciudadanos</a> (90.253)</li><li><a href="http://www.diarionorte.com.uy/destacados/%c2%bfdonde-me-toca-votar-en-las-elecciones-del-bps-16199.html"  title="&iquest;D&oacute;nde me toca votar, en las elecciones del BPS?">&iquest;D&oacute;nde me toca votar, en las elecciones del BPS?</a> (86.529)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/recambio-de-xo-para-alumnos-de-educacion-media-liceos-y-utu-12831.html"  title="Recambio de XO para alumnos de educaci&oacute;n media (Liceos y UTU)">Recambio de XO para alumnos de educaci&oacute;n media (Liceos y UTU)</a> (81.405)</li></ul>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="most_commented_widget-4" class="widget widget_most_commented_widget clearfix"><h3 class="widget-title"><span>Más comentadas</span></h3><ul><li><a href="http://www.diarionorte.com.uy/ensenanza/nuevos-cursos-ofrece-utu-9482.html" title="Nuevos cursos ofrece UTU">Nuevos cursos ofrece UTU</a> (134)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/recambio-de-xo-para-alumnos-de-educacion-media-liceos-y-utu-12831.html" title="Recambio de XO para alumnos de educación media (Liceos y UTU)">Recambio de XO para alumnos de educación media (Liceos y UTU)</a> (73)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/inscripciones-para-cursar-magisterio-y-profesorados-en-todo-el-pais-en-2011-12593.html" title="Inscripciones para cursar magisterio y profesorados en todo el país en 2011">Inscripciones para cursar magisterio y profesorados en todo el país en 2011</a> (69)</li><li><a href="http://www.diarionorte.com.uy/politica/corte-electoral-habilito-para-votar-a-mas-de-dos-millones-y-medio-de-ciudadanos-8302.html" title="Corte Electoral habilitó para votar a más de dos millones y medio de ciudadanos">Corte Electoral habilitó para votar a más de dos millones y medio de ciudadanos</a> (61)</li><li><a href="http://www.diarionorte.com.uy/sociedad/hospital-de-tacuarembo-pone-a-prueba-neuronavegador-desarrollado-por-la-facultad-de-ingenieria-9951.html" title="Hospital de Tacuarembó pone a prueba neuronavegador desarrollado por la Facultad de Ingeniería">Hospital de Tacuarembó pone a prueba neuronavegador desarrollado por la Facultad de Ingeniería</a> (39)</li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://es-la.facebook.com/diario.norteUY" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/Diario_NORTE" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+diarionorterivera" ><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.diarionorte.com.uy/feed" target="_blank"><i class="fa fa-feed"></i></a></li><li><a href="http://www.diarionorte.com.uy/contactanos" target="_blank"><i class="fa fa-pencil"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2006-2016 <a href="http://www.diarionorte.com.uy/" title="Diario NORTE" ><span>Diario NORTE</span></a>. All rights reserved.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>
<style>
.collapseomatic_content { font-size: 15px ; margin-left: 0; margin-bottom: 22px; text-align: justify; }
.colomat-close { font-size: 15px ; }
.collapseomatic { font-size: 15px ; margin-bottom: 4px;  text-decoration: underline solid lightgray; }
</style>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false});
});
</script>
<link rel='stylesheet' id='addthis_output-css'  href='//www.diarionorte.com.uy/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarionorte.com.uy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.diarionorte.com.uy\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Ocurri\u00f3 el siguiente Error:","text_name_invalid":"- Su nombre est\u00e1 vacio o no es v\u00e1lido","text_email_invalid":"- Su correo  est\u00e1 vacio o no es v\u00e1lido","text_remarks_invalid":"- Sus notas no son v\u00e1lidas","text_friend_names_empty":"- El nombre de su(s) amigo(s) est\u00e1 vacio","text_friend_name_invalid":"-El nombre de su amigo est\u00e1 vacio o no es v\u00e1lido","text_max_friend_names_allowed":"- 5 nombres de amigos permitidos como m\u00e1ximo","text_friend_emails_empty":"El email de su amigo est\u00e1 vacio","text_friend_email_invalid":"El email de su amigo est\u00e1 vacio:","text_max_friend_emails_allowed":"- 5 nombres de amigo permitidos como m\u00e1ximo","text_friends_tally":"El n\u00famero de nombres de amigos no es igual que el n\u00famero de correos","text_image_verify_empty":"- La verificaci\u00f3n de imagen est\u00e1 vacia"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.diarionorte.com.uy\/wp-admin\/admin-ajax.php","post_id":"37372"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='//www.diarionorte.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&postid=37372&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.2.2&sig=26b074757c77ba4d95cca9c5c52f5a1f7a808442#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fensenanza%2Fseminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&postid=37372&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.2.2&sig=26b074757c77ba4d95cca9c5c52f5a1f7a808442#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fensenanza%2Fseminario-desarrollo-territorial-del-pampa-la-soja-y-la-sustentabilidad-en-cuestion-37372.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='//stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'72352337',post:'37372',tz:'-3',srv:'www.diarionorte.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '72352337', '37372' ]);
</script>
<!--wp_footer--></body>
</html>
<!-- Dynamic page generated in 1.573 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-17 12:19:34 -->

<!-- super cache -->