
<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diarionorte.com.uy/xmlrpc.php" />
<title>MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional &#8211; Diario NORTE</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; Feed" href="http://www.diarionorte.com.uy/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; RSS de los comentarios" href="http://www.diarionorte.com.uy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional RSS de los comentarios" href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionorte.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.diarionorte.com.uy/wp-content/themes/colormag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.diarionorte.com.uy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/lightbox-plus/css/shadowfax/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.diarionorte.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarionorte.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarionorte.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Momento emblemático para la comunidad italiana de Rivera' href='http://www.diarionorte.com.uy/sociedad/momento-emblematico-para-la-comunidad-italiana-de-rivera-38620.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" />
<link rel='shortlink' href='http://wp.me/p4TA9b-a2W' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarionorte.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionorte.com.uy%2Fsociedad%2Fmintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarionorte.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionorte.com.uy%2Fsociedad%2Fmintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html&#038;format=xml" />
<meta property="og:title" content="MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.diarionorte.com.uy/wp-content/uploads/2016/12/centro_visitantes_turisticos_plaza_internacional-800x445.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="og:url" content="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" /><meta property="og:site_name" content="Diario NORTE" /><meta property="og:description" content="El Ministerio de Turismo y la Intendencia Departamental de Rivera inaugurarán en la jornada de hoy el Centro de Visitantes &hellip;" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><!-- Diario NORTE Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#7f7f7f}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#7f7f7f}.fa.search-top:hover{background-color:#7f7f7f}#site-navigation{border-top:4px solid #7f7f7f}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#7f7f7f}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#7f7f7f}.promo-button-area a:hover{border:2px solid #7f7f7f;background-color:#7f7f7f}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#7f7f7f}.pagination a span:hover{color:#7f7f7f;border-color:#7f7f7f}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#7f7f7f}.comments-area .comment-author-link span{background-color:#7f7f7f}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#7f7f7f}#secondary .widget-title{border-bottom:2px solid #7f7f7f}#secondary .widget-title span{background-color:#7f7f7f}.footer-widgets-area .widget-title{border-bottom:2px solid #7f7f7f}.footer-widgets-area .widget-title span{background-color:#7f7f7f}.footer-widgets-area a:hover{color:#7f7f7f}.advertisement_above_footer .widget-title{border-bottom:2px solid #7f7f7f}.advertisement_above_footer .widget-title span{background-color:#7f7f7f}a#scroll-up i{color:#7f7f7f}.page-header .page-title{border-bottom:2px solid #7f7f7f}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#7f7f7f}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#7f7f7f}.entry-meta .post-format i{background-color:#7f7f7f}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#7f7f7f}.more-link,.no-post-thumbnail{background-color:#7f7f7f}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#7f7f7f}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#7f7f7f}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#7f7f7f}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.widget_featured_posts .article-content .entry-title a:hover{color:#7f7f7f}.widget_featured_posts .widget-title{border-bottom:2px solid #7f7f7f}.widget_featured_posts .widget-title span{background-color:#7f7f7f}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#7f7f7f}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>
<link rel="icon" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5663877-1', 'auto');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-5663877-1";
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.jetpack_subscriptions_widget{margin:auto;padding:6px 8px}</style>
</head>

<body class="post-template-default single single-post postid-38622 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" title="MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional">MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/sociedad/momento-emblematico-para-la-comunidad-italiana-de-rivera-38620.html" title="Momento emblemático para la comunidad italiana de Rivera">Momento emblemático para la comunidad italiana de Rivera</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/sociedad/recomendaciones-de-la-campana-de-prevencion-y-reduccion-de-riesgos-verano-querido-38618.html" title="Recomendaciones de la campaña de prevención y reducción de riesgos “Verano querido”">Recomendaciones de la campaña de prevención y reducción de riesgos “Verano querido”</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/politica/sebastian-iramendi-represento-a-rivera-en-encuentro-de-formacion-para-jovenes-de-america-latina-38616.html" title="Sebastián Iramendi representó a Rivera en encuentro de formación para jóvenes de América Latina">Sebastián Iramendi representó a Rivera en encuentro de formación para jóvenes de América Latina</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-atentado-violento-al-pudor-accidente-con-equino-y-hurtos-38615.html" title="Síntesis policial: Atentado violento al pudor, accidente con equino y hurtos">Síntesis policial: Atentado violento al pudor, accidente con equino y hurtos</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://es-la.facebook.com/diario.norteUY" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/Diario_NORTE" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+diarionorterivera" ><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.diarionorte.com.uy/feed" target="_blank"><i class="fa fa-feed"></i></a></li><li><a href="http://www.diarionorte.com.uy/contactanos" target="_blank"><i class="fa fa-pencil"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.diarionorte.com.uy/" title="Diario NORTE" rel="home"><img src="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/norte_logo.png" alt="Diario NORTE"></a>
							<br>
							<span style="font-size: 80%;">Diario regional matutino. Fundado el 22 de Abril de 1953.</span>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-416548257" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="5195748345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.diarionorte.com.uy/" title="Diario NORTE"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-opciones" class="menu"><li id="menu-item-19531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19531"><a href="http://www.diarionorte.com.uy/./sociedad">Sociedad</a></li>
<li id="menu-item-19532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19532"><a href="http://www.diarionorte.com.uy/./politica">Política</a></li>
<li id="menu-item-19534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19534"><a href="http://www.diarionorte.com.uy/./cultura">Cultura &#038; Sociales</a></li>
<li id="menu-item-29133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29133"><a href="http://www.diarionorte.com.uy/tag/tacuarembo">Tacuarembó</a></li>
<li id="menu-item-19536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19536"><a href="http://www.diarionorte.com.uy/./rurales">Rurales</a></li>
<li id="menu-item-19535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19535"><a href="http://www.diarionorte.com.uy/./ensenanza">Enseñanza</a></li>
<li id="menu-item-19533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19533"><a href="http://www.diarionorte.com.uy/./policiales">Policiales</a></li>
<li id="menu-item-19530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19530"><a href="http://www.diarionorte.com.uy/./deportes">Deportes</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.diarionorte.com.uy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-38622" class="post-38622 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad tag-banco-interamericano-de-desarrollo tag-intendencia-de-rivera tag-ministerio-de-turismo tag-tranqueras tag-valle-del-lunarejo">
	
   
         <div class="featured-image">
               <a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/12/centro_visitantes_turisticos_plaza_internacional-800x445.jpg" class="image-popup"><img width="800" height="445" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/12/centro_visitantes_turisticos_plaza_internacional-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.diarionorte.com.uy/wp-content/uploads/2016/12/centro_visitantes_turisticos_plaza_internacional-800x445.jpg 800w, http://www.diarionorte.com.uy/wp-content/uploads/2016/12/centro_visitantes_turisticos_plaza_internacional-800x445-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <!-- ? php colormag_colored_category(); ? -->

      <span id="colgado"></span>

      <header class="entry-header">
   		<h1 class="entry-title">
   			MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" title="2:55 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-20T02:55:45+00:00">Martes 20 de diciembre de 2016</time><time class="updated" datetime="2016-12-20T14:49:16+00:00">Martes 20 de diciembre de 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>

               <span class="comments"><a href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>

         <span class="print-link"><i class="fa fa-print"></i><a class="post-print-link" href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html/print/" target="_blank">Imprimir página</a></span>

         <span class="email-link"><i class="fa fa-envelope"></i><a class="post-email-link" href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html/email/" target="_blank">Enviar por correo</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above --><p>El Ministerio de Turismo y la Intendencia Departamental de Rivera inaugurarán en la jornada de hoy el Centro de Visitantes ubicado en la Plaza Internacional. El acto comenzará a las 20:00 horas.<br />
El proyecto y financiación de la obra fueron realizados por el Programa de Apoyo al Sector Turístico (MINTUR-BID) y el Ministerio de Turismo, contando con el apoyo de la Intendencia Departamental de Rivera.<br />
La obra al Centro de Visitantes de Rivera se inició el miércoles 3 de febrero de 2016, en el marco de la ejecución del Proyecto de Apoyo al Sector Turístico. La obra se establece en la emblemática Plaza Internacional, única en el mundo por su carácter binacional, que se encuentra emplazada sobre un tramo de la frontera uruguayo-brasileña.<br />
El edificio albergará un área de información turística, un espacio gastronómico y otro para exposiciones de carácter turístico y lanzamiento de eventos y actividades del sector.<br />
El área expositiva estará provista de insumos que inviten al turista a conocer las diversas opciones del departamento, que incluyen los circuitos en la ciudad de Rivera, Minas de Corrales, Tranqueras y Lunarejo.<br />
A su vez, el espacio aportará información sobre el corredor norte del país que abarca ofertas articuladas entre Artigas y Rivera y el conjunto del país.<br />
El Proyecto de Apoyo al Sector Turístico es un programa del Ministerio de Turismo apoyado por el BID (Banco Interamericano de Desarrollo).</p>
<h4>MAÑANA INAUGURARÁN EL CENTRO DE VISITANTES DEL VALLE DE LUNAREJO</h4>
<p>Autoridades del Ministerio de Turismo, la Intendencia Departamental de Rivera, el Municipio de Tranqueras y el Sistema Nacional de Áreas Protegidas (SNAP) inaugurarán en la jornada de mañana, miércoles 21 de diciembre, el Centro de Visitantes del Valle de Lunarejo.<br />
La inauguración se realizará en horas de la mañana, a las 10:30 horas, en el Valle del Lunarejo (Ruta 30, Km. 237).<br />
La obra contó con el proyecto y financiación del Programa de Apoyo al Sector Turístico (MINTUR-BID), el Ministerio de Turismo, y el apoyo de la Intendencia Departamental de Rivera, el Municipio de Tranqueras y el Sistema Nacional de Áreas Protegidas.<br />
El Centro de Visitantes del Valle del Lunarejo, en el Departamento de Rivera, albergará una oficina del Sistema Nacional de Áreas Protegidas, un área de información turística y contará con un área destinada a cafetería, con propuestas gastronómicas que apuntarán a fomentar la identidad local, la creatividad e incorporación de productos locales.<br />
Además, en la planta edilicia, dentro del área de información turística, se dispondrá de un espacio para la exposición y venta de artesanías, que promoverá las ofertas turísticas del Valle del Lunarejo y de la producción artesanal de la localidad.<br />
La inversión por parte del Programa de Apoyo al Sector Turístico asciende a casi $ 6.900.000 (seis millones novecientos mil pesos) a la que se suman contrapartes del Sistema Nacional de Áreas Protegidas, la Intendencia Departamental de Rivera y Municipio de Tranqueras. Las obras se enmarcan en el Programa de Apoyo al Sector Turístico, que gestionan el ministerio y el Banco Interamericano de Desarrollo.<br />
Las obras se iniciaron el lunes 14 de diciembre de 2015, luego del trabajo realizado con los vecinos del lugar que ayudaron a identificar posibles ubicaciones para el proyecto y propuestas de funcionalidad como paso previo al diseño ejecutivo del centro y del posterior llamado para su construcción.<br />
El objetivo turístico de esta obra es el de motivar las visitas al conjunto del Paisaje Protegido Valle del Lunarejo y su área de influencia, las localidades de Tranqueras, Masoller y Laureles, difundiendo paisajes, productos y experiencias turísticas que integran el destino. También se procura contextualizar al destino en el corredor de la región Rivera-Artigas y del conjunto de destinos, productos y atractivos que posee el país.<br />
El Ministerio de Turismo prevé que el Centro de Visitantes aproximará al turista a las historias del lugar en el marco de su situación fronteriza y rural, aportará información del área protegida y contribuirá a identificar el paisaje, su fauna y flora.</p>
<h4>PRESENTACIÓN DEL PROYECTO BID BARRIO ARTIGAS EN TRANQUERAS</h4>
<p>El Intendente Departamental de Rivera, el Alcalde de Tranqueras y representantes de la Oficina de Planeamiento y Presupuesto encabezarán el acto de presentación del Proyecto BID Barrio Artigas.<br />
El mismo se desarrollará en la jornada de mañana, miércoles 21 de diciembre, a partir de la hora 19:00, en la sede de la Escuela Nº 124 de Tranqueras.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"services_exclude":"print,email","ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Diario_NORTE"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-34f874f217ac3c6db387c904210d9a69","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"services_exclude":"print,email","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Diario_NORTE"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-34f874f217ac3c6db387c904210d9a69 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->                  <span class="tag-links" style="font-size: 80%;">Etiquetas: <a href="http://www.diarionorte.com.uy/tag/banco-interamericano-de-desarrollo" rel="tag">Banco Interamericano de Desarrollo</a>, <a href="http://www.diarionorte.com.uy/tag/intendencia-de-rivera" rel="tag">Intendencia de Rivera</a>, <a href="http://www.diarionorte.com.uy/tag/ministerio-de-turismo" rel="tag">Ministerio de Turismo</a>, <a href="http://www.diarionorte.com.uy/tag/tranqueras" rel="tag">Tranqueras</a>, <a href="http://www.diarionorte.com.uy/tag/valle-del-lunarejo" rel="tag">Valle del Lunarejo</a></span>   	</div>


   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.diarionorte.com.uy/sociedad/momento-emblematico-para-la-comunidad-italiana-de-rivera-38620.html" rel="prev"><span class="meta-nav">&larr; Anterior</span> Momento emblemático para la comunidad italiana de Rivera</a></li>
			<li class="next"></li>
		</ul>
	
      
	  <!-- Contenido relacionado ==== INICIO -->
	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	  <ins class="adsbygoogle"
		   style="display:block"
		   data-ad-format="autorelaxed"
		   data-ad-client="ca-pub-6674234538028670"
		   data-ad-slot="5900583945"></ins>
	  <script>
		   (adsbygoogle = window.adsbygoogle || []).push({});
	  </script>
	  <!-- Contenido relacionado ==== FIN -->

      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&#038;postid=38622&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.2&#038;sig=04a15518f8a0ebad159b1d5cf315e75c4bb6290b#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fsociedad%2Fmintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	  <br />
	  
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.diarionorte.com.uy/politica/llegar-a-las-mil-soluciones-habitacionales-es-un-objetivo-del-gobierno-departamental-38335.html" title="“Llegar a las mil soluciones habitacionales es un objetivo del Gobierno Departamental”">
               <img width="390" height="205" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/12/inauguracion_viviendas_madera_cerro_estado-800x445-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/politica/llegar-a-las-mil-soluciones-habitacionales-es-un-objetivo-del-gobierno-departamental-38335.html" rel="bookmark" title="“Llegar a las mil soluciones habitacionales es un objetivo del Gobierno Departamental”">“Llegar a las mil soluciones habitacionales es un objetivo del Gobierno Departamental”</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/politica/llegar-a-las-mil-soluciones-habitacionales-es-un-objetivo-del-gobierno-departamental-38335.html" title="2:25 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-01T02:25:02+00:00">Jueves 1 de diciembre de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/politica/llegar-a-las-mil-soluciones-habitacionales-es-un-objetivo-del-gobierno-departamental-38335.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-rapina-abigeato-y-incautacion-de-estupefacientes-27220.html" rel="bookmark" title="Síntesis policial: Hurtos, rapiña, abigeato y incautación de estupefacientes">Síntesis policial: Hurtos, rapiña, abigeato y incautación de estupefacientes</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-rapina-abigeato-y-incautacion-de-estupefacientes-27220.html" title="2:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-04-25T14:05:23+00:00">Viernes 25 de abril de 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-hurtos-rapina-abigeato-y-incautacion-de-estupefacientes-27220.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/ensenanza/escuelas-rurales-sufren-consecuencias-de-sequia-16418.html" rel="bookmark" title="Escuelas rurales sufren consecuencias de sequía">Escuelas rurales sufren consecuencias de sequía</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/ensenanza/escuelas-rurales-sufren-consecuencias-de-sequia-16418.html" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-04-06T16:45:27+00:00">Miércoles 6 de abril de 2011</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/ensenanza/escuelas-rurales-sufren-consecuencias-de-sequia-16418.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-416548256" class="widget widget_text clearfix"><h3 class="widget-title"><span>Auspiciantes</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="6892807542"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-352401791" class="widget widget_text clearfix"><h3 class="widget-title"><span>Estado del tiempo</span></h3>			<div class="textwidget"><a href="//www.accuweather.com/es/uy/rivera/350558/weather-forecast/350558" class="aw-widget-legal">
</a><div id="awcc1447349082911" class="aw-widget-current"  data-locationkey="350558" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1447349082911"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="text-416548252" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotizaciones</span></h3>			<div class="textwidget"><div class="cotizacion">

        <table width="100%" cellpadding="0" cellspacing="0" style="width: 100%;">
<tr style="font-weight: bold; height: 15px; color: #727272">
<td style="border-width: 0px" colspan="2">
                    Moneda
                </td>
                <td style="border-width: 0px; text-align: right;">
                    Promedio
                </td>
            </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            US$ Bill
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            28,805
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            US$ Fdo
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            28,726
                        </td>
                    </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/euro.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Euro
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            29,9483
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/arg.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Peso
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            1,675
                        </td>
                    </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/bra.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Real
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            8,624
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/ui.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            - 19/12/2016
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            3,5064
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px; text-align: center" colspan="3">
                    <span id="ctl00_ctl25_g_aedc6d69_2228_47a8_a410_a7c7f4ed87ef_ctl00_lblInfo">Cierre del 19/12/2016</span>
                </td>
            </tr>
</table>
        <table width="100%" cellpadding="0" cellspacing="0" style="width: 100%;">
<tr style="font-weight: bold; height: 15px;color:#727272">
<td style="border-width: 0px" colspan="2">
                    Moneda
                </td>
                <td style="border-width: 0px; text-align:right;">
                    Promedio
                </td>
            </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/arg.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Peso
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                         1,675
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/bra.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Real
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                         8,624
                    </td>
                </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        US$ Bill
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        28,805
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        US$ Fdo
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        28,726
                    </td>
                </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/euro.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Euro
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        30,015
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/ui.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        20/12/16
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        3,5065
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px; text-align:center" colspan="4">
                    <span id="ctl00_ctl25_g_c5a9f258_e62b_44ed_b4f2_40018d2bdb4b_ctl00_lblInfo">Cierre del 19/12/2016</span>
                        </td>                    
                </tr>
</table>

</div></div>
		</aside><aside id="text-225320813" class="widget widget_text clearfix"><h3 class="widget-title"><span>Web de avisadores</span></h3>			<div class="textwidget"><div class="avisadores">
	<a href="http://www.casmer.com.uy/"><img src="http://www.diarionorte.com.uy/images/casmer.jpg" alt="Sanatorio CASMER" /></a>
	<a href="http://www.cablevision.com.uy/"><img src="http://www.diarionorte.com.uy/images/cablevision.jpg" alt="Cablevisión" /></a>
	<a href="http://www.agenciacentral.com.uy/"><img src="http://www.diarionorte.com.uy/images/agencia_central.jpg" alt="Agencia Central" /></a>
	<a href="http://www.videocablerivera.com.uy/"><img src="http://www.diarionorte.com.uy/images/video_cable_rivera.jpg" alt="Video Cable Rivera" /></a>
	<!-- INACTIVOS -->
	<!-- a href="http://www.ancap.com.uy/" > < img src="http://www.diarionorte.com.uy/images/ancap.jpg" alt="" / >< /a -->
	<!-- a href="http://www.turil.com.uy/" > < img src="http://www.diarionorte.com.uy/images/turil.jpg" alt="Turil" / ></a -->
	<!-- a href="http://www.comeri.com.uy/" > < img src="http://www.diarionorte.com.uy/images/comeri.jpg" alt="Sanatorio COMERI" / > < /a -->
	<!-- a href="http://opticaflorida.com.uy/" > < img src="http://www.diarionorte.com.uy/images/opticaflorida.jpg" alt="Óptica Florida" / > < /a -->
</div></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-416548258" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="6114078343"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Nube de etiquetas</span></h3><div class="tagcloud"><a href='http://www.diarionorte.com.uy/tag/alcaldias' class='tag-link-28 tag-link-position-1' title='340 temas' style='font-size: 11.286713286713pt;'>Alcaldías</a>
<a href='http://www.diarionorte.com.uy/tag/atletismo' class='tag-link-73 tag-link-position-2' title='181 temas' style='font-size: 9.3986013986014pt;'>Atletismo</a>
<a href='http://www.diarionorte.com.uy/tag/biblioteca' class='tag-link-50 tag-link-position-3' title='196 temas' style='font-size: 9.6083916083916pt;'>Biblioteca</a>
<a href='http://www.diarionorte.com.uy/tag/bomberos' class='tag-link-77 tag-link-position-4' title='323 temas' style='font-size: 11.146853146853pt;'>Bomberos</a>
<a href='http://www.diarionorte.com.uy/tag/basquetbol' class='tag-link-96 tag-link-position-5' title='221 temas' style='font-size: 10.027972027972pt;'>Básquetbol</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-nacional' class='tag-link-68 tag-link-position-6' title='755 temas' style='font-size: 13.734265734266pt;'>Campeonato Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-rivera' class='tag-link-128 tag-link-position-7' title='1.230 temas' style='font-size: 15.202797202797pt;'>Campeonato Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-sub-15' class='tag-link-30 tag-link-position-8' title='303 temas' style='font-size: 10.937062937063pt;'>Campeonato sub-15</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-sub-18' class='tag-link-29 tag-link-position-9' title='281 temas' style='font-size: 10.727272727273pt;'>Campeonato sub-18</a>
<a href='http://www.diarionorte.com.uy/tag/carnaval' class='tag-link-23 tag-link-position-10' title='383 temas' style='font-size: 11.636363636364pt;'>Carnaval</a>
<a href='http://www.diarionorte.com.uy/tag/centro-universitario-de-rivera' class='tag-link-70 tag-link-position-11' title='261 temas' style='font-size: 10.517482517483pt;'>Centro Universitario de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/congreso-de-intendentes' class='tag-link-41 tag-link-position-12' title='533 temas' style='font-size: 12.685314685315pt;'>Congreso de Intendentes</a>
<a href='http://www.diarionorte.com.uy/tag/copa-nacional-de-clubes' class='tag-link-130 tag-link-position-13' title='407 temas' style='font-size: 11.846153846154pt;'>Copa Nacional de Clubes</a>
<a href='http://www.diarionorte.com.uy/tag/copa-nacional-de-selecciones' class='tag-link-136 tag-link-position-14' title='303 temas' style='font-size: 10.937062937063pt;'>Copa Nacional de Selecciones</a>
<a href='http://www.diarionorte.com.uy/tag/elecciones' class='tag-link-48 tag-link-position-15' title='1.100 temas' style='font-size: 14.853146853147pt;'>Elecciones</a>
<a href='http://www.diarionorte.com.uy/tag/ensenanza-primaria' class='tag-link-72 tag-link-position-16' title='3.058 temas' style='font-size: 18pt;'>Enseñanza primaria</a>
<a href='http://www.diarionorte.com.uy/tag/ensenanza-secundaria' class='tag-link-71 tag-link-position-17' title='1.729 temas' style='font-size: 16.251748251748pt;'>Enseñanza secundaria</a>
<a href='http://www.diarionorte.com.uy/tag/espectaculos-artisticos-y-culturales' class='tag-link-246 tag-link-position-18' title='128 temas' style='font-size: 8.3496503496504pt;'>Espectáculos artísticos y culturales</a>
<a href='http://www.diarionorte.com.uy/tag/frente-amplio' class='tag-link-46 tag-link-position-19' title='836 temas' style='font-size: 14.013986013986pt;'>Frente Amplio</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-del-interior' class='tag-link-67 tag-link-position-20' title='1.386 temas' style='font-size: 15.552447552448pt;'>Fútbol del interior</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-femenino' class='tag-link-187 tag-link-position-21' title='138 temas' style='font-size: 8.5594405594406pt;'>Fútbol femenino</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-infantil' class='tag-link-20 tag-link-position-22' title='598 temas' style='font-size: 13.034965034965pt;'>Fútbol infantil</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-profesional' class='tag-link-140 tag-link-position-23' title='114 temas' style='font-size: 8pt;'>Fútbol profesional</a>
<a href='http://www.diarionorte.com.uy/tag/gobierno-nacional' class='tag-link-196 tag-link-position-24' title='148 temas' style='font-size: 8.7692307692308pt;'>Gobierno Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/intendencia-de-rivera' class='tag-link-49 tag-link-position-25' title='2.048 temas' style='font-size: 16.741258741259pt;'>Intendencia de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/junta-departamental' class='tag-link-16 tag-link-position-26' title='1.310 temas' style='font-size: 15.412587412587pt;'>Junta Departamental</a>
<a href='http://www.diarionorte.com.uy/tag/liga-departamental-de-futbol' class='tag-link-341 tag-link-position-27' title='214 temas' style='font-size: 9.8881118881119pt;'>Liga Departamental de Fútbol</a>
<a href='http://www.diarionorte.com.uy/tag/livramento' class='tag-link-92 tag-link-position-28' title='1.420 temas' style='font-size: 15.622377622378pt;'>Livramento</a>
<a href='http://www.diarionorte.com.uy/tag/minas-de-corrales' class='tag-link-26 tag-link-position-29' title='954 temas' style='font-size: 14.433566433566pt;'>Minas de Corrales</a>
<a href='http://www.diarionorte.com.uy/tag/museo' class='tag-link-42 tag-link-position-30' title='336 temas' style='font-size: 11.286713286713pt;'>Museo</a>
<a href='http://www.diarionorte.com.uy/tag/noticias-breves' class='tag-link-127 tag-link-position-31' title='844 temas' style='font-size: 14.083916083916pt;'>Noticias breves</a>
<a href='http://www.diarionorte.com.uy/tag/partido-colorado' class='tag-link-47 tag-link-position-32' title='774 temas' style='font-size: 13.804195804196pt;'>Partido Colorado</a>
<a href='http://www.diarionorte.com.uy/tag/partido-nacional' class='tag-link-38 tag-link-position-33' title='1.005 temas' style='font-size: 14.573426573427pt;'>Partido Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/policiales' class='tag-link-409 tag-link-position-34' title='1.710 temas' style='font-size: 16.181818181818pt;'>Policiales</a>
<a href='http://www.diarionorte.com.uy/tag/primera-division' class='tag-link-25 tag-link-position-35' title='791 temas' style='font-size: 13.874125874126pt;'>Primera División</a>
<a href='http://www.diarionorte.com.uy/tag/salud-publica' class='tag-link-75 tag-link-position-36' title='693 temas' style='font-size: 13.454545454545pt;'>Salud Pública</a>
<a href='http://www.diarionorte.com.uy/tag/segunda-division' class='tag-link-306 tag-link-position-37' title='145 temas' style='font-size: 8.6993006993007pt;'>Segunda División</a>
<a href='http://www.diarionorte.com.uy/tag/seleccion-de-rivera' class='tag-link-32 tag-link-position-38' title='1.066 temas' style='font-size: 14.783216783217pt;'>Selección de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/tacuarembo' class='tag-link-35 tag-link-position-39' title='223 temas' style='font-size: 10.027972027972pt;'>Tacuarembó</a>
<a href='http://www.diarionorte.com.uy/tag/teatro' class='tag-link-125 tag-link-position-40' title='566 temas' style='font-size: 12.825174825175pt;'>Teatro</a>
<a href='http://www.diarionorte.com.uy/tag/tranqueras' class='tag-link-21 tag-link-position-41' title='1.792 temas' style='font-size: 16.321678321678pt;'>Tranqueras</a>
<a href='http://www.diarionorte.com.uy/tag/vichadero' class='tag-link-19 tag-link-position-42' title='1.050 temas' style='font-size: 14.713286713287pt;'>Vichadero</a></div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas noticias</span></h3>		<ul>
					<li>
				<a href="http://www.diarionorte.com.uy/sociedad/mintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html">MINTUR e Intendencia inaugurarán hoy el Centro de Visitantes de la Plaza Internacional</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/sociedad/momento-emblematico-para-la-comunidad-italiana-de-rivera-38620.html">Momento emblemático para la comunidad italiana de Rivera</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/sociedad/recomendaciones-de-la-campana-de-prevencion-y-reduccion-de-riesgos-verano-querido-38618.html">Recomendaciones de la campaña de prevención y reducción de riesgos “Verano querido”</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/politica/sebastian-iramendi-represento-a-rivera-en-encuentro-de-formacion-para-jovenes-de-america-latina-38616.html">Sebastián Iramendi representó a Rivera en encuentro de formación para jóvenes de América Latina</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-atentado-violento-al-pudor-accidente-con-equino-y-hurtos-38615.html">Síntesis policial: Atentado violento al pudor, accidente con equino y hurtos</a>
						</li>
				</ul>
		</aside>		   			</div>
            <div class="tg-third-footer-widget">
               <aside id="views-4" class="widget widget_views clearfix"><h3 class="widget-title"><span>Más leídas</span></h3><ul>
<li><a href="http://www.diarionorte.com.uy/ensenanza/nuevos-cursos-ofrece-utu-9482.html"  title="Nuevos cursos ofrece UTU">Nuevos cursos ofrece UTU</a> (117.694)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/inscripciones-para-cursar-magisterio-y-profesorados-en-todo-el-pais-en-2011-12593.html"  title="Inscripciones para cursar magisterio y profesorados en todo el pa&iacute;s en 2011">Inscripciones para cursar magisterio y profesorados en todo el pa&iacute;s en 2011</a> (112.782)</li><li><a href="http://www.diarionorte.com.uy/politica/corte-electoral-habilito-para-votar-a-mas-de-dos-millones-y-medio-de-ciudadanos-8302.html"  title="Corte Electoral habilit&oacute; para votar a m&aacute;s de dos millones y medio de ciudadanos">Corte Electoral habilit&oacute; para votar a m&aacute;s de dos millones y medio de ciudadanos</a> (90.315)</li><li><a href="http://www.diarionorte.com.uy/destacados/%c2%bfdonde-me-toca-votar-en-las-elecciones-del-bps-16199.html"  title="&iquest;D&oacute;nde me toca votar, en las elecciones del BPS?">&iquest;D&oacute;nde me toca votar, en las elecciones del BPS?</a> (86.593)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/recambio-de-xo-para-alumnos-de-educacion-media-liceos-y-utu-12831.html"  title="Recambio de XO para alumnos de educaci&oacute;n media (Liceos y UTU)">Recambio de XO para alumnos de educaci&oacute;n media (Liceos y UTU)</a> (81.469)</li></ul>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="most_commented_widget-4" class="widget widget_most_commented_widget clearfix"><h3 class="widget-title"><span>Más comentadas</span></h3><ul><li><a href="http://www.diarionorte.com.uy/ensenanza/nuevos-cursos-ofrece-utu-9482.html" title="Nuevos cursos ofrece UTU">Nuevos cursos ofrece UTU</a> (134)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/recambio-de-xo-para-alumnos-de-educacion-media-liceos-y-utu-12831.html" title="Recambio de XO para alumnos de educación media (Liceos y UTU)">Recambio de XO para alumnos de educación media (Liceos y UTU)</a> (73)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/inscripciones-para-cursar-magisterio-y-profesorados-en-todo-el-pais-en-2011-12593.html" title="Inscripciones para cursar magisterio y profesorados en todo el país en 2011">Inscripciones para cursar magisterio y profesorados en todo el país en 2011</a> (69)</li><li><a href="http://www.diarionorte.com.uy/politica/corte-electoral-habilito-para-votar-a-mas-de-dos-millones-y-medio-de-ciudadanos-8302.html" title="Corte Electoral habilitó para votar a más de dos millones y medio de ciudadanos">Corte Electoral habilitó para votar a más de dos millones y medio de ciudadanos</a> (61)</li><li><a href="http://www.diarionorte.com.uy/sociedad/hospital-de-tacuarembo-pone-a-prueba-neuronavegador-desarrollado-por-la-facultad-de-ingenieria-9951.html" title="Hospital de Tacuarembó pone a prueba neuronavegador desarrollado por la Facultad de Ingeniería">Hospital de Tacuarembó pone a prueba neuronavegador desarrollado por la Facultad de Ingeniería</a> (39)</li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://es-la.facebook.com/diario.norteUY" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/Diario_NORTE" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+diarionorterivera" ><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.diarionorte.com.uy/feed" target="_blank"><i class="fa fa-feed"></i></a></li><li><a href="http://www.diarionorte.com.uy/contactanos" target="_blank"><i class="fa fa-pencil"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2006-2016 <a href="http://www.diarionorte.com.uy/" title="Diario NORTE" ><span>Diario NORTE</span></a>. All rights reserved.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>
<style>
.collapseomatic_content { font-size: 15px ; margin-left: 0; margin-bottom: 22px; text-align: justify; }
.colomat-close { font-size: 15px ; }
.collapseomatic { font-size: 15px ; margin-bottom: 4px;  text-decoration: underline solid lightgray; }
</style>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false});
});
</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarionorte.com.uy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.diarionorte.com.uy\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Ocurri\u00f3 el siguiente Error:","text_name_invalid":"- Su nombre est\u00e1 vacio o no es v\u00e1lido","text_email_invalid":"- Su correo  est\u00e1 vacio o no es v\u00e1lido","text_remarks_invalid":"- Sus notas no son v\u00e1lidas","text_friend_names_empty":"- El nombre de su(s) amigo(s) est\u00e1 vacio","text_friend_name_invalid":"-El nombre de su amigo est\u00e1 vacio o no es v\u00e1lido","text_max_friend_names_allowed":"- 5 nombres de amigos permitidos como m\u00e1ximo","text_friend_emails_empty":"El email de su amigo est\u00e1 vacio","text_friend_email_invalid":"El email de su amigo est\u00e1 vacio:","text_max_friend_emails_allowed":"- 5 nombres de amigo permitidos como m\u00e1ximo","text_friends_tally":"El n\u00famero de nombres de amigos no es igual que el n\u00famero de correos","text_image_verify_empty":"- La verificaci\u00f3n de imagen est\u00e1 vacia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.diarionorte.com.uy\/wp-admin\/admin-ajax.php","post_id":"38622"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/navigation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&postid=38622&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=04a15518f8a0ebad159b1d5cf315e75c4bb6290b#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fsociedad%2Fmintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&postid=38622&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=04a15518f8a0ebad159b1d5cf315e75c4bb6290b#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fsociedad%2Fmintur-e-intendencia-inauguraran-hoy-el-centro-de-visitantes-de-la-plaza-internacional-38622.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'72352337',post:'38622',tz:'-3',srv:'www.diarionorte.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '72352337', '38622' ]);
</script>
<!--wp_footer--></body>
</html>
<!-- Dynamic page generated in 2.069 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-20 14:49:31 -->

<!-- super cache -->