
<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diarionorte.com.uy/xmlrpc.php" />
<title>Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire &#8211; Diario NORTE</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; Feed" href="http://www.diarionorte.com.uy/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; RSS de los comentarios" href="http://www.diarionorte.com.uy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario NORTE &raquo; Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire RSS de los comentarios" href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionorte.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.diarionorte.com.uy/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.diarionorte.com.uy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/lightbox-plus/css/shadowfax/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.diarionorte.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarionorte.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarionorte.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encuentro de Mujeres Rurales del Norte en Curticeiras' href='http://www.diarionorte.com.uy/rurales/encuentro-de-mujeres-rurales-del-norte-en-curticeiras-37714.html' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" />
<link rel='shortlink' href='http://wp.me/p4TA9b-9Ol' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarionorte.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionorte.com.uy%2Fpolitica%2Fjunta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarionorte.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionorte.com.uy%2Fpolitica%2Fjunta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html&#038;format=xml" />
<meta property="og:title" content="Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.diarionorte.com.uy/wp-content/uploads/2016/09/reunion_sede_junta_departamental_rivera-800x445.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="og:url" content="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" /><meta property="og:site_name" content="Diario NORTE" /><meta property="og:description" content="El Deliberativo Departamental sesionó en la noche del pasado miércoles, desde las 18:00 horas en sesión extraordinaria, y a partir &hellip;" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><!-- Diario NORTE Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#7f7f7f}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#7f7f7f}.fa.search-top:hover{background-color:#7f7f7f}#site-navigation{border-top:4px solid #7f7f7f}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#7f7f7f}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#7f7f7f}.promo-button-area a:hover{border:2px solid #7f7f7f;background-color:#7f7f7f}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#7f7f7f}.pagination a span:hover{color:#7f7f7f;border-color:#7f7f7f}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#7f7f7f}.comments-area .comment-author-link span{background-color:#7f7f7f}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#7f7f7f}#secondary .widget-title{border-bottom:2px solid #7f7f7f}#secondary .widget-title span{background-color:#7f7f7f}.footer-widgets-area .widget-title{border-bottom:2px solid #7f7f7f}.footer-widgets-area .widget-title span{background-color:#7f7f7f}.footer-widgets-area a:hover{color:#7f7f7f}.advertisement_above_footer .widget-title{border-bottom:2px solid #7f7f7f}.advertisement_above_footer .widget-title span{background-color:#7f7f7f}a#scroll-up i{color:#7f7f7f}.page-header .page-title{border-bottom:2px solid #7f7f7f}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#7f7f7f}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#7f7f7f}.entry-meta .post-format i{background-color:#7f7f7f}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#7f7f7f}.more-link,.no-post-thumbnail{background-color:#7f7f7f}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#7f7f7f}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#7f7f7f}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#7f7f7f}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#7f7f7f}.widget_featured_posts .article-content .entry-title a:hover{color:#7f7f7f}.widget_featured_posts .widget-title{border-bottom:2px solid #7f7f7f}.widget_featured_posts .widget-title span{background-color:#7f7f7f}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#7f7f7f}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>
<link rel="icon" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/cropped-norte-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5663877-1', 'auto');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-5663877-1";
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.jetpack_subscriptions_widget{margin:auto;padding:6px 8px}</style>
</head>

<body class="single single-post postid-37717 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Noticias:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" title="Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire">Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/rurales/encuentro-de-mujeres-rurales-del-norte-en-curticeiras-37714.html" title="Encuentro de Mujeres Rurales del Norte en Curticeiras">Encuentro de Mujeres Rurales del Norte en Curticeiras</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-procesado-con-prision-por-presunta-comision-de-delitos-de-violacion-a-menor-37713.html" title="Síntesis policial: Procesado con prisión por presunta comisión de delitos de violación a menor">Síntesis policial: Procesado con prisión por presunta comisión de delitos de violación a menor</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/deportes/se-cambiaron-los-horarios-de-los-partidos-en-el-estadio-municipal-37712.html" title="Se cambiaron los horarios de los partidos en el Estadio Municipal">Se cambiaron los horarios de los partidos en el Estadio Municipal</a>
         </li>
               <li>
            <a href="http://www.diarionorte.com.uy/deportes/las-semifinales-de-la-2005-se-jugaran-este-fin-de-semana-en-tacuarembo-37711.html" title="Las semifinales de la 2005 se jugarán este fin de semana en Tacuarembó">Las semifinales de la 2005 se jugarán este fin de semana en Tacuarembó</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://es-la.facebook.com/diario.norteUY" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/Diario_NORTE" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+diarionorterivera" ><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.diarionorte.com.uy/feed" target="_blank"><i class="fa fa-feed"></i></a></li><li><a href="http://www.diarionorte.com.uy/contactanos" target="_blank"><i class="fa fa-pencil"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.diarionorte.com.uy/" title="Diario NORTE" rel="home"><img src="http://www.diarionorte.com.uy/wp-content/uploads/2015/11/norte_logo.png" alt="Diario NORTE"></a>
							<br>
							<span style="font-size: 80%;">Diario regional matutino. Fundado el 22 de Abril de 1953.</span>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-416548257" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="5195748345"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.diarionorte.com.uy/" title="Diario NORTE"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-opciones" class="menu"><li id="menu-item-19531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19531"><a href="http://www.diarionorte.com.uy/./sociedad">Sociedad</a></li>
<li id="menu-item-19532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19532"><a href="http://www.diarionorte.com.uy/./politica">Política</a></li>
<li id="menu-item-19534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19534"><a href="http://www.diarionorte.com.uy/./cultura">Cultura &#038; Sociales</a></li>
<li id="menu-item-29133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29133"><a href="http://www.diarionorte.com.uy/tag/tacuarembo">Tacuarembó</a></li>
<li id="menu-item-19536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19536"><a href="http://www.diarionorte.com.uy/./rurales">Rurales</a></li>
<li id="menu-item-19535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19535"><a href="http://www.diarionorte.com.uy/./ensenanza">Enseñanza</a></li>
<li id="menu-item-19533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19533"><a href="http://www.diarionorte.com.uy/./policiales">Policiales</a></li>
<li id="menu-item-19530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19530"><a href="http://www.diarionorte.com.uy/./deportes">Deportes</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.diarionorte.com.uy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-37717" class="post-37717 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-frente-amplio tag-junta-departamental tag-partido-colorado tag-partido-nacional">
	
   
         <div class="featured-image">
               <a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/09/reunion_sede_junta_departamental_rivera-800x445.jpg" class="image-popup"><img width="800" height="445" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/09/reunion_sede_junta_departamental_rivera-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="reunion_sede_junta_departamental_rivera-800x445" srcset="http://www.diarionorte.com.uy/wp-content/uploads/2016/09/reunion_sede_junta_departamental_rivera-800x445.jpg 800w, http://www.diarionorte.com.uy/wp-content/uploads/2016/09/reunion_sede_junta_departamental_rivera-800x445-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <!-- ? php colormag_colored_category(); ? -->

      <span id="colgado"></span>

      <header class="entry-header">
   		<h1 class="entry-title">
   			Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" title="2:25 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-10-14T02:25:24+00:00">Viernes 14 de octubre de 2016</time><time class="updated" datetime="2016-10-14T16:00:44+00:00">Viernes 14 de octubre de 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>

               <span class="comments"><a href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>

         <span class="print-link"><i class="fa fa-print"></i><a class="post-print-link" href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html/print/" target="_blank">Imprimir página</a></span>

         <span class="email-link"><i class="fa fa-envelope"></i><a class="post-email-link" href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html/email/" target="_blank">Enviar por correo</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above --><p>El Deliberativo Departamental sesionó en la noche del pasado miércoles, desde las 18:00 horas en sesión extraordinaria, y a partir de las 19:30 horas con la sesión ordinaria semanal.<br />
En primera instancia la Junta Departamental de Rivera procedió a la realización de la sesión solemne donde se homenajeó al ex-Presidente de dicha casa, Héctor Rocha Freire. En la oportunidad hizo uso de la palabra el proponente de dicho homenaje, el edil Valentín Leal, el cual dio lectura del currículo del ex-edil Freire. También hicieron uso de la palabra ediles de los demás partidos.<br />
La edil Mtra. Soledad Tavares leyó un saludo enviado por el representante nacional Saúl Aristimuño. De igual forma se leyeron notas enviadas por parte del Presidente de la Cámara de Representantes, diputado Dr. Gerardo Amarilla, y el Director de OSE, Dr. Vilibaldo Rodríguez. El acto finalizó con emotivas palabras a cargo de dos de las tres hijas del ex-edil Héctor Rocha Freire.<br />
A la hora 19:33 comenzó la sesión ordinaria. La reunión fue presidida por el titular de la Junta Departamental, edil Marco Antonio Da Rosa. También integraron la mesa el Secretario General Ing. Agr. Abilio Briz y Carlos Cassanego Venancio en prosecretaria.<br />
Luego de la apertura, se pasó a la aprobación de las actas Nº 73 (28 votos), Nº 74 (27 votos), Nº 75 (27 votos) y Nº 76 (27 votos). Inmediatamente el Presidente ingresó a la Media Hora Previa, donde hicieron uso de la palabra los ediles anotados para tal fin.<br />
El suplente de edil Ítalo Guarisco (PC) cedió sus minutos al edil Sergio Bertiz (PC), quien destacó que el pasado martes las autoridades departamentales procedieron a la entrega a la comunidad de las obra pluviales y pavimento del barrio Pueblo Nuevo.<br />
Recordó que la obra se realizó entre febrero de 2015 y setiembre de 2016 y comprende las calles Florencio Sánchez entre Sanguinetti y Manuel Oribe, España entre Florencio Sánchez y Artigas y José Enrique Rodo entre Oribe y España. Señaló que uno de los compromisos de la campaña electoral era el de finalizar las obras de las pluviales de Pueblo Nuevo.</p>
<p class="collapseomatic" id="id203"  tabindex="" title="Oprima aquí para escuchar la exposición del edil"    >Oprima aquí para escuchar la exposición del edil</p><div id="target-id203" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_sergio_bertiz.mp3?_=8" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_sergio_bertiz.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_sergio_bertiz.mp3</a></audio></div>
<p>El edil Lucio Branca (FA) se refirió a la boletera de los veintinueve alumnos del Polo Educativo Tecnológico, los cuales se transportan en ómnibus hasta dicho centro. Enfatizó que “este tema sucede reiteradas veces y todos los años el mismo tema de las boleteras estudiantiles, que el dinero viene, que no viene, que la culpa es de la Intendencia, que es del Ministerio, que la culpa la tiene sultano que la culpa la tiene fulano”.<br />
El edil presentó tres posibles soluciones: 1) Que se dialogue con las empresas del medio junto con la Comisión del Legislativo y la Intendencia para solucionar los boletos de estos alumnos como un aporte a la sociedad riverense por este mes y medio que falta para la culminación del año lectivo. 2) Que la Comisión del Legislativo conjuntamente con la Intendencia solicite al Ministerio de Transporte por vía de excepción que el año que viene sean subsidiados los alumnos de dicho centro. 3) Que el año próximo se subsidie por parte de Intendencia y empresa junto con la Comisión del Legislativo los alumnos que sean.</p>
<p class="collapseomatic" id="id4227"  tabindex="" title="Oprima aquí para escuchar la exposición del edil"    >Oprima aquí para escuchar la exposición del edil</p><div id="target-id4227" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_lucio_miguel_branca.mp3?_=9" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_lucio_miguel_branca.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_lucio_miguel_branca.mp3</a></audio></div>
<p>El edil Luis Alberto López (PN) reiteró la solicitud de limpieza de los terrenos en torno al Complejo Habitacional Edificio F10 del BHU. “Este año es la tercera vez que los vecinos lo solicitan, preocupados con el crecimiento de la maleza y la proliferación de alimañas”.<br />
En otro tema, el edil señaló que “no podemos tapar el sol con la mano&#8230; la Contribución Inmobiliaria subió más de 35 % de promedio. La contribución de tasas y servicios (es decir, más la Contribución, Pavimentación &#038; Higiene) según la zona, supera en muchos casos el 70%. A eso hay que sumarle la Tasa de Alumbrado”.</p>
<p class="collapseomatic" id="id2522"  tabindex="" title="Oprima aquí para escuchar la exposición del edil"    >Oprima aquí para escuchar la exposición del edil</p><div id="target-id2522" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_luis_alberto_lopez.mp3?_=10" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_luis_alberto_lopez.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_luis_alberto_lopez.mp3</a></audio></div>
<p>El suplente de edil Dr. Matías Acosta (PN) informó que recibió una nota firmada por más de veinticinco familias de la localidad de Rubio Chico, La Palma, planteando la difícil situación que les toca vivir relacionado con la falta de agua potable.<br />
“Esta población pujante y trabajadora hace más de cinco años espera respuesta definitiva por este tema. Debemos aclarar además que el organismo encargado del suministro de agua potable estuvo trabajando en la zona pero no ha culminado sus obras y lejos de hacerlo, ha quedado sin avances, dejando a toda esta localidad en una situación que se agrava con el tiempo y aún más con la llegada del verano”, señaló.</p>
<p class="collapseomatic" id="id2053"  tabindex="" title="Oprima aquí para escuchar la exposición del edil"    >Oprima aquí para escuchar la exposición del edil</p><div id="target-id2053" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-11" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_matias_acosta.mp3?_=11" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_matias_acosta.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_matias_acosta.mp3</a></audio></div>
<p>El suplente de edil Lic. Santiago Fielitz (FA) compartió “un tema que es muy delicado”, que debe ser tratado “con la seriedad y la responsabilidad que merece entre todos los actores de nuestra sociedad”. Se refirió a “los valores democráticos que como sociedad hemos sostenido con esfuerzo desde todos los sectores sociales, también los políticos partidarios, como las instituciones y la sociedad en su conjunto, ininterrumpidamente desde ya hace más de tres décadas, porque tuvimos obviamente un párate con el gobierno de facto”.<br />
“Quiero reafirmar que nuestra bancada, y en especial nuestra fuerza política, sigue creyendo firmemente en estos ideales; ideales que inspiraron la construcción de nuestra nación. Por lo tanto, afirmamos nuestro compromiso con ellos y rechazamos enfáticamente cualquier declaración que se aparte de esos ideales. En días pasados, y es de público conocimiento, se realizaron declaraciones que no solamente no aportan nada para solucionar los problemas sociales, sino que además son claramente motivados por mezquinos y evidentes fines electorales, declaraciones públicas que se han realizado irresponsablemente y en forma liviana”, expresó.</p>
<p class="collapseomatic" id="id4268"  tabindex="" title="Oprima aquí para escuchar la exposición del edil"    >Oprima aquí para escuchar la exposición del edil</p><div id="target-id4268" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-12" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_santiago_fielitz.mp3?_=12" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_santiago_fielitz.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_santiago_fielitz.mp3</a></audio></div>
<p>El edil José Luis Pereira (PC) expuso sobre los caminos rurales y al trabajo que viene realizando la División de Vialidad Rural. El Departamento de Rivera cuenta con aproximadamente 2.700 kilómetros de caminería rural, de los cuales 1.104 están en la nómina del Ministerio de Transporte y Obras Públicas. “En la actualidad, se están aplicando dos programas con el Ministerio, el 3.71 que son caminos forestales y el 3.70 que son convenios de caminería rural. Además de estos dos programas, la Intendencia en algunos casos, con recursos propios, realiza algunas intervenciones”, informó.</p>
<p class="collapseomatic" id="id6790"  tabindex="" title="Oprima aquí para escuchar la exposición del edil"    >Oprima aquí para escuchar la exposición del edil</p><div id="target-id6790" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-13" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_jose_luis_pereira.mp3?_=13" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_jose_luis_pereira.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_jose_luis_pereira.mp3</a></audio></div>
<p>La edil Elizabeth Rodríguez (PC) expresó que “no olvido el dolor ni el miedo, ni tampoco la falta de libertad que sufrimos los uruguayos durante los años en que los tupamaros se levantaron en armas con el afán de hacer de este país libre y democrático una copia de lo que en aquél momento eran la Unión Soviética, Cuba o Alemania Oriental”.<br />
“Hoy quien gobierna cuenta una historia tergiversada, deformada, e intenta hacerla veraz a nuestros niños y adolescentes. En este país, el gobierno de facto alcanzó el poder porque los tupamaros se levantaron en armas en democracia y no al revés. Las verdades hay que decirlas completas. No fueron los tupamaros quienes salieron a defender el estado de derecho en este país, salieron a querer derrocar la democracia e instalar el comunismo”, expresó.<br />
“El viernes pasado, la ONG Crysol, que nuclea presos políticos del gobierno de facto, realizó un acto de colocación de placa en un muro externo del predio militar del Regimiento de Caballería Mecanizada Nº 3 de Rivera, que menciona que ese centro militar fue un lugar de torturas. (&#8230;) No fueron todos los militares torturadores, no son los militares de la actualidad torturadores. Son servidores públicos mal pagos, que cuando las situaciones de emergencias se dan realizan las tareas que otros debieran hacerla pero por un infinito de motivos no la cumplen. El acto del pasado viernes 7 de octubre, no contribuye al entendimiento, muestra el espíritu vengativo que aún permanece en la fuerza política que gobierna”, concluyó.</p>
<p class="collapseomatic" id="id1126"  tabindex="" title="Oprima aquí para escuchar la exposición de la edil"    >Oprima aquí para escuchar la exposición de la edil</p><div id="target-id1126" class="collapseomatic_content"><audio class="wp-audio-shortcode" id="audio-37717-14" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_elizabeth_rodriguez.mp3?_=14" /><a href="http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_elizabeth_rodriguez.mp3">http://www.diarionorte.com.uy/wp-content/uploads/2016/10/2016-10-12_edil_elizabeth_rodriguez.mp3</a></audio></div>
<p>Por moción del edil José María Antuña (PC) -aprobada por unanimidad, sobre 29 votos- se puso a consideración la solicitud de un pedido de licencia por parte del intendente Marne Osorio, ya que deberá ausentarse del país en misión oficial en su calidad de 2º Vicepresidente de la Mesa del Congreso de Intendentes.<br />
El jefe comunal deberá participar en la 3ª Conferencia de las Naciones Unidas sobre “Vivienda, Desarrollo Urbano Sostenible”, a realizarse en la ciudad de Quito, Ecuador, del 16 al 20 de octubre del 2016. Fue aprobado por unanimidad, sobre 29 votos.<br />
Luego se procedió a la lectura de la renuncia de Graciela Viera Inda a la Junta Departamental por acogerse al beneficio jubilatorio desde el 1 de octubre del corriente. Debido a la renuncia de Graciela Viera Inda, se genera la acefalía en el cargo de Pro Secretario de la corporación. El mismo será ocupado por el funcionario de mayor rango dentro del escalafón, en este caso el funcionario Carlos Cassanego Venancio, el cual oficialmente pasa a ocupar el cargo de Pro Secretario de la Junta Departamental de Rivera.<br />
Para el llenado de las vacantes generadas a partir del cargo de Director de División se llamara a concurso de oposición y méritos. Fue aprobado por unanimidad, sobre 30 votos.<br />
Luego se pasó a los informes de comisiones y a los asuntos entrados. A la hora 21:20, y sin más asuntos a tratar, se levantó la sesión.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"services_exclude":"print,email","ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"Diario_NORTE"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-34f874f217ac3c6db387c904210d9a69","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"services_exclude":"print,email","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"Diario_NORTE"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-34f874f217ac3c6db387c904210d9a69 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->                  <span class="tag-links" style="font-size: 80%;">Etiquetas: <a href="http://www.diarionorte.com.uy/tag/frente-amplio" rel="tag">Frente Amplio</a>, <a href="http://www.diarionorte.com.uy/tag/junta-departamental" rel="tag">Junta Departamental</a>, <a href="http://www.diarionorte.com.uy/tag/partido-colorado" rel="tag">Partido Colorado</a>, <a href="http://www.diarionorte.com.uy/tag/partido-nacional" rel="tag">Partido Nacional</a></span>   	</div>


   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.diarionorte.com.uy/rurales/encuentro-de-mujeres-rurales-del-norte-en-curticeiras-37714.html" rel="prev"><span class="meta-nav">&larr; Anterior</span> Encuentro de Mujeres Rurales del Norte en Curticeiras</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/politica/ediles-solicitaran-rebaja-de-combustibles-para-el-regimen-de-frontera-21799.html" rel="bookmark" title="Ediles solicitarán rebaja de combustibles para el Régimen de Frontera">Ediles solicitarán rebaja de combustibles para el Régimen de Frontera</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/politica/ediles-solicitaran-rebaja-de-combustibles-para-el-regimen-de-frontera-21799.html" title="2:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-08-10T14:27:51+00:00">Viernes 10 de agosto de 2012</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/politica/ediles-solicitaran-rebaja-de-combustibles-para-el-regimen-de-frontera-21799.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/politica/visito-rivera-la-formula-presidencial-del-frente-amplio-8207.html" rel="bookmark" title="Visitó Rivera la fórmula presidencial del Frente Amplio">Visitó Rivera la fórmula presidencial del Frente Amplio</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/politica/visito-rivera-la-formula-presidencial-del-frente-amplio-8207.html" title="2:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2009-09-05T14:46:37+00:00">Sábado 5 de septiembre de 2009</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/politica/visito-rivera-la-formula-presidencial-del-frente-amplio-8207.html#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.diarionorte.com.uy/politica/instalacion-de-slots-privadas-en-rivera-causa-polemica-3553.html" rel="bookmark" title="Instalación de “slots” privadas en Rivera causa polémica">Instalación de “slots” privadas en Rivera causa polémica</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.diarionorte.com.uy/politica/instalacion-de-slots-privadas-en-rivera-causa-polemica-3553.html" title="12:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2008-11-26T12:06:16+00:00">Miércoles 26 de noviembre de 2008</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.diarionorte.com.uy/author/administrador" title="Diario NORTE">Diario NORTE</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.diarionorte.com.uy/politica/instalacion-de-slots-privadas-en-rivera-causa-polemica-3553.html#comments">1</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&#038;postid=37717&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.2&#038;sig=cd1aff8f94659806036b87df6ed3259551e39960#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fpolitica%2Fjunta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-416548256" class="widget widget_text clearfix"><h3 class="widget-title"><span>Auspiciantes</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="6892807542"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-352401791" class="widget widget_text clearfix"><h3 class="widget-title"><span>Estado del tiempo</span></h3>			<div class="textwidget"><a href="//www.accuweather.com/es/uy/rivera/350558/weather-forecast/350558" class="aw-widget-legal">
</a><div id="awcc1447349082911" class="aw-widget-current"  data-locationkey="350558" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1447349082911"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="text-416548252" class="widget widget_text clearfix"><h3 class="widget-title"><span>Cotizaciones</span></h3>			<div class="textwidget"><div class="cotizacion">

        <table width="100%" cellpadding="0" cellspacing="0" style="width: 100%;">
<tr style="font-weight: bold; height: 15px; color: #727272">
<td style="border-width: 0px" colspan="2">
                    Moneda
                </td>
                <td style="border-width: 0px; text-align: right;">
                    Promedio
                </td>
            </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            US$ Bill
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            28,123
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            US$ Fdo
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            28,067
                        </td>
                    </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/euro.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Euro
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            31,0182
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/arg.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Peso
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            1,809
                        </td>
                    </tr>
<tr style="background-color: #f3f3f4; height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/bra.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            Real
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            8,788
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px;">
                            <img src="http://www.bcu.gub.uy/PublishingImages/ui.png"> 
                        </td>
                        <td style="border-width: 0px; font-weight: bold;">
                            - 13/10/2016
                        </td>
                        <td style="border-width: 0px; text-align: right;">
                            3,492
                        </td>
                    </tr>
<tr style="height: 20px; color: #727272;">
<td style="border-width: 0px; margin-right: 5px; text-align: center" colspan="3">
                    <span id="ctl00_ctl25_g_aedc6d69_2228_47a8_a410_a7c7f4ed87ef_ctl00_lblInfo">Cierre del 13/10/2016</span>
                </td>
            </tr>
</table>
        <table width="100%" cellpadding="0" cellspacing="0" style="width: 100%;">
<tr style="font-weight: bold; height: 15px;color:#727272">
<td style="border-width: 0px" colspan="2">
                    Moneda
                </td>
                <td style="border-width: 0px; text-align:right;">
                    Promedio
                </td>
            </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/arg.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Peso
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                         1,809
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/bra.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Real
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                         8,788
                    </td>
                </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        US$ Bill
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        28,123
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/us.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        US$ Fdo
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        28,067
                    </td>
                </tr>
<tr style="background-color: #f3f3f4; height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/euro.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        Euro
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        31,076
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px;">
                       <img src="http://www.bcu.gub.uy/PublishingImages/ui.png"> 
                    </td>
                    <td style="border-width: 0px;font-weight:bold;">
                        14/10/16
                    </td>
                    <td style="border-width: 0px; text-align:right;">
                        3,4923
                    </td>
                </tr>
<tr style="height: 20px;color:#727272;">
<td style="border-width: 0px;margin-right:5px; text-align:center" colspan="4">
                    <span id="ctl00_ctl25_g_c5a9f258_e62b_44ed_b4f2_40018d2bdb4b_ctl00_lblInfo">Cierre del 13/10/2016</span>
                        </td>                    
                </tr>
</table>

</div></div>
		</aside><aside id="text-225320813" class="widget widget_text clearfix"><h3 class="widget-title"><span>Web de avisadores</span></h3>			<div class="textwidget"><div class="avisadores">
	<a href="http://www.casmer.com.uy/"><img src="http://www.diarionorte.com.uy/images/casmer.jpg" alt="Sanatorio CASMER" /></a>
	<a href="http://www.cablevision.com.uy/"><img src="http://www.diarionorte.com.uy/images/cablevision.jpg" alt="Cablevisión" /></a>
	<a href="http://www.agenciacentral.com.uy/"><img src="http://www.diarionorte.com.uy/images/agencia_central.jpg" alt="Agencia Central" /></a>
	<a href="http://www.videocablerivera.com.uy/"><img src="http://www.diarionorte.com.uy/images/video_cable_rivera.jpg" alt="Video Cable Rivera" /></a>
	<!-- INACTIVOS -->
	<!-- a href="http://www.ancap.com.uy/" > < img src="http://www.diarionorte.com.uy/images/ancap.jpg" alt="" / >< /a -->
	<!-- a href="http://www.turil.com.uy/" > < img src="http://www.diarionorte.com.uy/images/turil.jpg" alt="Turil" / ></a -->
	<!-- a href="http://www.comeri.com.uy/" > < img src="http://www.diarionorte.com.uy/images/comeri.jpg" alt="Sanatorio COMERI" / > < /a -->
	<!-- a href="http://opticaflorida.com.uy/" > < img src="http://www.diarionorte.com.uy/images/opticaflorida.jpg" alt="Óptica Florida" / > < /a -->
</div></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-416548258" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Norte new footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6674234538028670"
     data-ad-slot="6114078343"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Nube de etiquetas</span></h3><div class="tagcloud"><a href='http://www.diarionorte.com.uy/tag/alcaldias' class='tag-link-28 tag-link-position-1' title='334 temas' style='font-size: 11.4482758621pt;'>Alcaldías</a>
<a href='http://www.diarionorte.com.uy/tag/atletismo' class='tag-link-73 tag-link-position-2' title='180 temas' style='font-size: 9.58620689655pt;'>Atletismo</a>
<a href='http://www.diarionorte.com.uy/tag/biblioteca' class='tag-link-50 tag-link-position-3' title='196 temas' style='font-size: 9.79310344828pt;'>Biblioteca</a>
<a href='http://www.diarionorte.com.uy/tag/bomberos' class='tag-link-77 tag-link-position-4' title='323 temas' style='font-size: 11.3103448276pt;'>Bomberos</a>
<a href='http://www.diarionorte.com.uy/tag/basquetbol' class='tag-link-96 tag-link-position-5' title='214 temas' style='font-size: 10.0689655172pt;'>Básquetbol</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-nacional' class='tag-link-68 tag-link-position-6' title='755 temas' style='font-size: 13.8620689655pt;'>Campeonato Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-rivera' class='tag-link-128 tag-link-position-7' title='1.175 temas' style='font-size: 15.1724137931pt;'>Campeonato Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-sub-15' class='tag-link-30 tag-link-position-8' title='301 temas' style='font-size: 11.1034482759pt;'>Campeonato sub-15</a>
<a href='http://www.diarionorte.com.uy/tag/campeonato-sub-18' class='tag-link-29 tag-link-position-9' title='249 temas' style='font-size: 10.5517241379pt;'>Campeonato sub-18</a>
<a href='http://www.diarionorte.com.uy/tag/carnaval' class='tag-link-23 tag-link-position-10' title='382 temas' style='font-size: 11.7931034483pt;'>Carnaval</a>
<a href='http://www.diarionorte.com.uy/tag/centro-universitario-de-rivera' class='tag-link-70 tag-link-position-11' title='260 temas' style='font-size: 10.6896551724pt;'>Centro Universitario de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/congreso-de-intendentes' class='tag-link-41 tag-link-position-12' title='523 temas' style='font-size: 12.7586206897pt;'>Congreso de Intendentes</a>
<a href='http://www.diarionorte.com.uy/tag/copa-nacional-de-clubes' class='tag-link-130 tag-link-position-13' title='406 temas' style='font-size: 12pt;'>Copa Nacional de Clubes</a>
<a href='http://www.diarionorte.com.uy/tag/copa-nacional-de-selecciones' class='tag-link-136 tag-link-position-14' title='265 temas' style='font-size: 10.6896551724pt;'>Copa Nacional de Selecciones</a>
<a href='http://www.diarionorte.com.uy/tag/elecciones' class='tag-link-48 tag-link-position-15' title='1.096 temas' style='font-size: 14.9655172414pt;'>Elecciones</a>
<a href='http://www.diarionorte.com.uy/tag/ensenanza-primaria' class='tag-link-72 tag-link-position-16' title='3.041 temas' style='font-size: 18pt;'>Enseñanza primaria</a>
<a href='http://www.diarionorte.com.uy/tag/ensenanza-secundaria' class='tag-link-71 tag-link-position-17' title='1.718 temas' style='font-size: 16.3448275862pt;'>Enseñanza secundaria</a>
<a href='http://www.diarionorte.com.uy/tag/espectaculos-artisticos-y-culturales' class='tag-link-246 tag-link-position-18' title='112 temas' style='font-size: 8.13793103448pt;'>Espectáculos artísticos y culturales</a>
<a href='http://www.diarionorte.com.uy/tag/frente-amplio' class='tag-link-46 tag-link-position-19' title='828 temas' style='font-size: 14.1379310345pt;'>Frente Amplio</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-del-interior' class='tag-link-67 tag-link-position-20' title='1.356 temas' style='font-size: 15.5862068966pt;'>Fútbol del interior</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-femenino' class='tag-link-187 tag-link-position-21' title='132 temas' style='font-size: 8.62068965517pt;'>Fútbol femenino</a>
<a href='http://www.diarionorte.com.uy/tag/futbol-infantil' class='tag-link-20 tag-link-position-22' title='583 temas' style='font-size: 13.1034482759pt;'>Fútbol infantil</a>
<a href='http://www.diarionorte.com.uy/tag/gobierno-nacional' class='tag-link-196 tag-link-position-23' title='142 temas' style='font-size: 8.89655172414pt;'>Gobierno Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/intendencia-de-rivera' class='tag-link-49 tag-link-position-24' title='1.976 temas' style='font-size: 16.7586206897pt;'>Intendencia de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/junta-departamental' class='tag-link-16 tag-link-position-25' title='1.300 temas' style='font-size: 15.4482758621pt;'>Junta Departamental</a>
<a href='http://www.diarionorte.com.uy/tag/liga-departamental-de-futbol' class='tag-link-341 tag-link-position-26' title='190 temas' style='font-size: 9.72413793103pt;'>Liga Departamental de Fútbol</a>
<a href='http://www.diarionorte.com.uy/tag/livramento' class='tag-link-92 tag-link-position-27' title='1.420 temas' style='font-size: 15.724137931pt;'>Livramento</a>
<a href='http://www.diarionorte.com.uy/tag/minas-de-corrales' class='tag-link-26 tag-link-position-28' title='950 temas' style='font-size: 14.5517241379pt;'>Minas de Corrales</a>
<a href='http://www.diarionorte.com.uy/tag/museo' class='tag-link-42 tag-link-position-29' title='334 temas' style='font-size: 11.4482758621pt;'>Museo</a>
<a href='http://www.diarionorte.com.uy/tag/noticias-breves' class='tag-link-127 tag-link-position-30' title='800 temas' style='font-size: 14pt;'>Noticias breves</a>
<a href='http://www.diarionorte.com.uy/tag/partido-colorado' class='tag-link-47 tag-link-position-31' title='764 temas' style='font-size: 13.8620689655pt;'>Partido Colorado</a>
<a href='http://www.diarionorte.com.uy/tag/partido-nacional' class='tag-link-38 tag-link-position-32' title='995 temas' style='font-size: 14.6896551724pt;'>Partido Nacional</a>
<a href='http://www.diarionorte.com.uy/tag/policiales' class='tag-link-409 tag-link-position-33' title='1.656 temas' style='font-size: 16.2068965517pt;'>Policiales</a>
<a href='http://www.diarionorte.com.uy/tag/primera-division' class='tag-link-25 tag-link-position-34' title='759 temas' style='font-size: 13.8620689655pt;'>Primera División</a>
<a href='http://www.diarionorte.com.uy/tag/salud-publica' class='tag-link-75 tag-link-position-35' title='689 temas' style='font-size: 13.5862068966pt;'>Salud Pública</a>
<a href='http://www.diarionorte.com.uy/tag/segunda-division' class='tag-link-306 tag-link-position-36' title='144 temas' style='font-size: 8.89655172414pt;'>Segunda División</a>
<a href='http://www.diarionorte.com.uy/tag/seleccion-de-rivera' class='tag-link-32 tag-link-position-37' title='1.030 temas' style='font-size: 14.7586206897pt;'>Selección de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/semana-de-rivera' class='tag-link-40 tag-link-position-38' title='107 temas' style='font-size: 8pt;'>Semana de Rivera</a>
<a href='http://www.diarionorte.com.uy/tag/tacuarembo' class='tag-link-35 tag-link-position-39' title='210 temas' style='font-size: 10pt;'>Tacuarembó</a>
<a href='http://www.diarionorte.com.uy/tag/teatro' class='tag-link-125 tag-link-position-40' title='566 temas' style='font-size: 12.9655172414pt;'>Teatro</a>
<a href='http://www.diarionorte.com.uy/tag/tranqueras' class='tag-link-21 tag-link-position-41' title='1.783 temas' style='font-size: 16.4137931034pt;'>Tranqueras</a>
<a href='http://www.diarionorte.com.uy/tag/vichadero' class='tag-link-19 tag-link-position-42' title='1.050 temas' style='font-size: 14.8275862069pt;'>Vichadero</a></div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas noticias</span></h3>		<ul>
					<li>
				<a href="http://www.diarionorte.com.uy/politica/junta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html">Junta Departamental: Sesión solemne en reconocimiento al ex-edil Héctor Rocha Freire</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/rurales/encuentro-de-mujeres-rurales-del-norte-en-curticeiras-37714.html">Encuentro de Mujeres Rurales del Norte en Curticeiras</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/policiales/sintesis-policial-procesado-con-prision-por-presunta-comision-de-delitos-de-violacion-a-menor-37713.html">Síntesis policial: Procesado con prisión por presunta comisión de delitos de violación a menor</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/deportes/se-cambiaron-los-horarios-de-los-partidos-en-el-estadio-municipal-37712.html">Se cambiaron los horarios de los partidos en el Estadio Municipal</a>
						</li>
					<li>
				<a href="http://www.diarionorte.com.uy/deportes/las-semifinales-de-la-2005-se-jugaran-este-fin-de-semana-en-tacuarembo-37711.html">Las semifinales de la 2005 se jugarán este fin de semana en Tacuarembó</a>
						</li>
				</ul>
		</aside>		   			</div>
            <div class="tg-third-footer-widget">
               <aside id="views-4" class="widget widget_views clearfix"><h3 class="widget-title"><span>Más leídas</span></h3><ul>
<li><a href="http://www.diarionorte.com.uy/ensenanza/nuevos-cursos-ofrece-utu-9482.html"  title="Nuevos cursos ofrece UTU">Nuevos cursos ofrece UTU</a> (117.467)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/inscripciones-para-cursar-magisterio-y-profesorados-en-todo-el-pais-en-2011-12593.html"  title="Inscripciones para cursar magisterio y profesorados en todo el pa&iacute;s en 2011">Inscripciones para cursar magisterio y profesorados en todo el pa&iacute;s en 2011</a> (111.782)</li><li><a href="http://www.diarionorte.com.uy/politica/corte-electoral-habilito-para-votar-a-mas-de-dos-millones-y-medio-de-ciudadanos-8302.html"  title="Corte Electoral habilit&oacute; para votar a m&aacute;s de dos millones y medio de ciudadanos">Corte Electoral habilit&oacute; para votar a m&aacute;s de dos millones y medio de ciudadanos</a> (90.269)</li><li><a href="http://www.diarionorte.com.uy/destacados/%c2%bfdonde-me-toca-votar-en-las-elecciones-del-bps-16199.html"  title="&iquest;D&oacute;nde me toca votar, en las elecciones del BPS?">&iquest;D&oacute;nde me toca votar, en las elecciones del BPS?</a> (86.552)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/recambio-de-xo-para-alumnos-de-educacion-media-liceos-y-utu-12831.html"  title="Recambio de XO para alumnos de educaci&oacute;n media (Liceos y UTU)">Recambio de XO para alumnos de educaci&oacute;n media (Liceos y UTU)</a> (81.427)</li></ul>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="most_commented_widget-4" class="widget widget_most_commented_widget clearfix"><h3 class="widget-title"><span>Más comentadas</span></h3><ul><li><a href="http://www.diarionorte.com.uy/ensenanza/nuevos-cursos-ofrece-utu-9482.html" title="Nuevos cursos ofrece UTU">Nuevos cursos ofrece UTU</a> (134)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/recambio-de-xo-para-alumnos-de-educacion-media-liceos-y-utu-12831.html" title="Recambio de XO para alumnos de educación media (Liceos y UTU)">Recambio de XO para alumnos de educación media (Liceos y UTU)</a> (73)</li><li><a href="http://www.diarionorte.com.uy/ensenanza/inscripciones-para-cursar-magisterio-y-profesorados-en-todo-el-pais-en-2011-12593.html" title="Inscripciones para cursar magisterio y profesorados en todo el país en 2011">Inscripciones para cursar magisterio y profesorados en todo el país en 2011</a> (69)</li><li><a href="http://www.diarionorte.com.uy/politica/corte-electoral-habilito-para-votar-a-mas-de-dos-millones-y-medio-de-ciudadanos-8302.html" title="Corte Electoral habilitó para votar a más de dos millones y medio de ciudadanos">Corte Electoral habilitó para votar a más de dos millones y medio de ciudadanos</a> (61)</li><li><a href="http://www.diarionorte.com.uy/sociedad/hospital-de-tacuarembo-pone-a-prueba-neuronavegador-desarrollado-por-la-facultad-de-ingenieria-9951.html" title="Hospital de Tacuarembó pone a prueba neuronavegador desarrollado por la Facultad de Ingeniería">Hospital de Tacuarembó pone a prueba neuronavegador desarrollado por la Facultad de Ingeniería</a> (39)</li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://es-la.facebook.com/diario.norteUY" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/Diario_NORTE" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+diarionorterivera" ><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.diarionorte.com.uy/feed" target="_blank"><i class="fa fa-feed"></i></a></li><li><a href="http://www.diarionorte.com.uy/contactanos" target="_blank"><i class="fa fa-pencil"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2006-2016 <a href="http://www.diarionorte.com.uy/" title="Diario NORTE" ><span>Diario NORTE</span></a>. All rights reserved.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>
<style>
.collapseomatic_content { font-size: 15px ; margin-left: 0; margin-bottom: 22px; text-align: justify; }
.colomat-close { font-size: 15px ; }
.collapseomatic { font-size: 15px ; margin-bottom: 4px;  text-decoration: underline solid lightgray; }
</style>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",rel:"nofollow",opacity:0.8,current:"Imagen {current} de {total}",previous:"Anterior",next:"Siguiente",close:"Cerrar",loop:false});
});
</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.diarionorte.com.uy/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.diarionorte.com.uy/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.diarionorte.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarionorte.com.uy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.diarionorte.com.uy\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Ocurri\u00f3 el siguiente Error:","text_name_invalid":"- Su nombre est\u00e1 vacio o no es v\u00e1lido","text_email_invalid":"- Su correo  est\u00e1 vacio o no es v\u00e1lido","text_remarks_invalid":"- Sus notas no son v\u00e1lidas","text_friend_names_empty":"- El nombre de su(s) amigo(s) est\u00e1 vacio","text_friend_name_invalid":"-El nombre de su amigo est\u00e1 vacio o no es v\u00e1lido","text_max_friend_names_allowed":"- 5 nombres de amigos permitidos como m\u00e1ximo","text_friend_emails_empty":"El email de su amigo est\u00e1 vacio","text_friend_email_invalid":"El email de su amigo est\u00e1 vacio:","text_max_friend_emails_allowed":"- 5 nombres de amigo permitidos como m\u00e1ximo","text_friends_tally":"El n\u00famero de nombres de amigos no es igual que el n\u00famero de correos","text_image_verify_empty":"- La verificaci\u00f3n de imagen est\u00e1 vacia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.diarionorte.com.uy\/wp-admin\/admin-ajax.php","post_id":"37717"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.diarionorte.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&postid=37717&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=cd1aff8f94659806036b87df6ed3259551e39960#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fpolitica%2Fjunta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72352337&postid=37717&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=cd1aff8f94659806036b87df6ed3259551e39960#parent=http%3A%2F%2Fwww.diarionorte.com.uy%2Fpolitica%2Fjunta-departamental-sesion-solemne-en-reconocimiento-al-ex-edil-hector-rocha-freire-37717.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'72352337',post:'37717',tz:'-2',srv:'www.diarionorte.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '72352337', '37717' ]);
</script>
<!--wp_footer--></body>
</html>
<!-- Dynamic page generated in 1.989 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-10-14 16:01:14 -->

<!-- super cache -->